Risultati ricerca

  1. D

    Alfa Romeo Giulietta - 1750 TBi 235cv - Quadrifoglio Verde - Nero Etna - 2010 - MI

    problema risolto, come consigliato da Zio, ho sostiuito i tubi, ma ho dovuto sostituire anche elettrovalvola westgate. Ora è perfetta
  2. D

    Problema 1.4 turbo 170cv

    ho provato la macchina di Maury ed effettivamente fa una cosa stranissima, rispetto a prima ai bassi ha poca spinta, quando poi si affonda la turbina apre, ma ad un certo punto taglia potenza e fa dei seghettamenti, non sembra un problema di valvole, abbiamo girato con Alfa OBD attivo...
  3. D

    Alfa Romeo Giulietta - 1750 TBi 235cv - Quadrifoglio Verde - Nero Etna - 2010 - MI

    Finalmente sono riuscito a fare la diagnosi, errore P0240 "Turbo /Super Charger Boost Sensor B Circuit Range Performance". Ho letto la discussione a riguardo, adesso ho cancellato l'errore e dopo un giro la macchina andava bene, la proverò nei prossimi giorni. Poi seguendo i consigli di...
  4. D

    Alfa Romeo Giulietta - 1750 TBi 235cv - Quadrifoglio Verde - Nero Etna - 2010 - MI

    Eccoci nel mio garage, Quadrifoglio verde del 2010, presa a febbraio , prima serie quindi no sensori di parcheggio no navi. Presa da unico proprietario con 108.000km , mappata e senza catalizzatore, con ammortizzatori blistein (non ricordo il modello preciso). Bella e veramente potente...
  5. D

    Ciao da Daniele e dalla Giulietta Qv

    ciao a tutti sono Daniele dalla lombardia, da poco possessore di una fantastica Giulietta Qv del 2010, vengo da 147 e 159Sw. a presto
X