Risultati ricerca

  1. prisucci89

    Problema avviamento motore

    Pure a me, ma tengo sempre le dita incrociate 🤞🏻
  2. prisucci89

    Problema sensore temperatura esterna

    a me si è risolto da solo nella lontana estate 2017. c’erano 40 gradi e mi dava zero, -2 , 3 gradi con spia pericolo ghiaccio annessa.
  3. prisucci89

    Problema avviamento motore

    Nel mio caso però il body funzionava bene ed é stato pure ripulito e manutenzionato, e fatte diverse prove di comunicazione con tutte le centraline asservite sia fermo che in marcia, ma era il software ECU che era andato in palla.
  4. prisucci89

    Problema avviamento motore

    Avevo lo stessi problema di mistermisle, l’officina ha risolto riprogrammando la ECU. stessi problemi di comunicazioni col body descritti in precedenza e relativi sintomi e spie a valanga con protezione e spegnimento ( scritto in dettaglio nei post in precedenza ). per ora sembrerebbe risolto...
  5. prisucci89

    Elettronica impazzita, cambio automatico in folle (mentre la macchina era in movimento)

    Ragazzi vi riassumo la mia situazione dopo 40 giorni di officina: Il meccanico ha : 1. studiato il manuale dell'impianto elettrico e assieme all'elettrauto battuto ogni cavo e ogni spinotto controllandoli ma non ha trovato nulla di anomalo; 2. FCA gli ha detto di cambiare il fusibile T09 (...
  6. prisucci89

    Giulia 2.2 180 AT8 elettronica difettosa.

    la mia officina ancora brancola nel buio
  7. prisucci89

    Problema avviamento motore

    ciao, ormai per me macchina in officina da 4 settimane e ancora nulla. Hanno cambiato relè T09 pensando che l'alternatore in concomitanza col sensore IBS non caricasse la batteria per surriscaldamento del relè, ma non era quello il problema. Macchina di nuovo con caterva di errori sia in...
  8. prisucci89

    Accensione anomala spie

    anche a me dava problemi simili e stesse spie, anche spia delle sospensioni (io ho quelle del pack performance ), hanno cambiato il Relè T09 ma non è cambiato nulla. Per ora stanno controllando i cablaggi ma non hanno ancora trovato nulla, brancolano nel buio. ( in più a me si spegneva...
  9. prisucci89

    Giulia 2.2 180 AT8 elettronica difettosa.

    giusto per info. La mia Giulia a quanto pare ha “problemi” che non sono circoscrivibili o attinenti ai soli relè come nelle pagine precedenti. ( caricamento batteria etc ). Purtroppo ci sono altri errori che hanno continuato a portare agli stessi sintomi. Vi allego la diagnosi dell ‘officina...
  10. diagnosi

    diagnosi

  11. prisucci89

    Pressione rail bassa

    Garanzia????
  12. prisucci89

    Pressione rail bassa

    l’hai comprata nuova o usata? da un privato?
  13. prisucci89

    Pressione rail bassa

    Vediti i thread dell elettronica impazzita.... il discordo dei relè etc! Potrebbe essere utile
  14. prisucci89

    Elettronica impazzita, cambio automatico in folle (mentre la macchina era in movimento)

    la mia é stata prodotta febbraio 2017
  15. prisucci89

    Elettronica impazzita, cambio automatico in folle (mentre la macchina era in movimento)

    a me interesserebbe capire l’intervento in dettaglio!
  16. prisucci89

    Giulia 2.2 180 AT8 elettronica difettosa.

    okay, grazie mille delle info
  17. prisucci89

    Sensore IBS Giulia - Prove di funzionamento

    Ho trovato una bella discussione sul ibs su un forum alfa inglese/americano. Ve lo condivido. se leggete tutto il thread ( 3 pagine ) si capiscono molte logiche. https://www.giuliaforums.com/threads/somebody-please-explain-ibs-battery-charge-status-to-me.48651/page-1
  18. prisucci89

    Elettronica impazzita, cambio automatico in folle (mentre la macchina era in movimento)

    anche a me interesserebbe saperlo, ho lo stesso problema!