Risultati ricerca

  1. Gaetano Affuso

    Wait ma si spegne

    niente mi hanno abbandonato... :(
  2. Gaetano Affuso

    Wait ma si spegne

    Aggiornamento. Messo al banco in funzione con lo schema suggerito. Dopo 20 minuti la radio si spegne ma l'ho lasciata collegata come da vostra istruzioni. Purtroppo dopo 34 ore quando la accendo comprare sempre la scritta whait e non posso inserire il codice. Mi sa che la radio è rotta. Che ne...
  3. Gaetano Affuso

    Wait ma si spegne

    Appena messo in azione. Speriamo bene. P.s un po' artigianale come sistema , ma funziona al momento. 20 minuti e si è spento. L'ho riacceso ma si spegnerà di nuovo. Cosa devo fare, lasciarlo così tutta la notte? e poi? devo digitare il codice senza riaccenderlo? help
  4. Gaetano Affuso

    Wait ma si spegne

    capito ed il negativo è quello con il segno massa?
  5. Gaetano Affuso

    Wait ma si spegne

    IL codice lo conosco, ma non riesco a metterlo... mannaggia a me GRazie... il Sole è positivo e va con Ub sottochiave, tutti e due sul posotivo?
  6. Gaetano Affuso

    Wait ma si spegne

    Grazie per le risposte. E' andata proprio come dite, ho inserito 10000 volte il codice sbagliato (ero convinto fossegiusto e mi ha preso la furia). Ma non riesco a risolvere. Ma la soluzione? purtroppo anche otto ore non bastano. Se ho ben capito: lascio il quadro acceso, l'autoradio dopo 20...
  7. Schema

    Schema

  8. Gaetano Affuso

    Wait ma si spegne

    allora, ho portato lo stereo a casa. Ma quale è il cavo sottochiave? dallo schema non riesco a capirlo . Lo stereo è un blacpunt
  9. Gaetano Affuso

    Wait ma si spegne

    Ciao, L'elettrauto mi diche che è tutto a posto. Ma se lo porto a casa, come posso fare per tenerlo sempre acceso? quali cavi collegare? Grazie
  10. Gaetano Affuso

    Wait ma si spegne

    grazie. domani espongo all'elettrauto
  11. Gaetano Affuso

    Wait ma si spegne

    ma la scritta non dovrebbe sparire per lasciare il posto ai trattini ? solo allora posso inserire il codice. ma lo stereo si spegne dopo circa 20 minuti prima che appaiano i trattini. aiutoooooooo
  12. Gaetano Affuso

    Wait ma si spegne

    Buongiorno, Ho sbagliato ad inserire tempo fa il codice. Compare la famosa scritta wait ma dopo circa 20 minuti anche se in marcia l'autoradio si spegne ed io non posso inserire il codice4. Non è normale. Come posso ovviare al problema? grazie
  13. Gaetano Affuso

    156 crosswagon: stereo di serie vs stereo nuovo

    Sbagliato sezione. Dovevo postare in autoradio etc... chiedo venia
  14. Gaetano Affuso

    156 crosswagon: stereo di serie vs stereo nuovo

    Salve, lo stereo della mia crosswagon q4 2004 mi sta procurando problemi. Ho a bordo, casse, subwoofer ed amplificatore bose. Lo stereo è un blackpunt. perfettamente integrato. La qualità audio sarebbe migliore con uno stereo nuovo? Grazie p.s. ascolto molto audio da youtube per cui...
  15. Gaetano Affuso

    Salva a tutti , sono io

    Grazie a tutti, spero concordiate nella mia idea di diventare alfista effettivo :)
  16. Gaetano Affuso

    Salva a tutti , sono io

    Salve, mi chiamo Gaetano. Vivo a Roma ( ma sono di Napoli). Ho una Alfa Crosswagon 156 Q4. Era nel box non utilizzata in quanto mi muovevo con una picanto GPL che ho rottamato l'altro giorno. Allora ho recuperato la cross ed usero' quella. Meglio mille volte un'alfa che una macchina nuova...