1.8 TS ingolfato a freddo, va a strattoni

Discussione in 'Twin spark' iniziata da Legend, 19 Agosto 2013.

  1. Salve a tutti.
    Come già sapete, possiedo una 156 1.8 E2 del 1999, a 120000 km come da segnalazione fiatecuscan avevo debimetro e sonda lambda fiacca.

    So benissimo che la componentistica bosch è superiore come durata e affidabilità ma per prova, ho montato un debimetro meat&doria e una sonda lambda tipo questa
    http://rover.ebay.com/rover/1/724-5...0001&campid=5337775120&icep_item=271241501249

    Per circa 2500 km tutto ok...
    solo che da un mese, appena accesa, la macchina strattona fino a 2500 giri, accelerando fa "colpi", come se fosse ingolfata... collegando il pc d'officina da errori "sonda lambda" in pratica smagrisce e ingrassa di colpo, con un funzionamento irregolare della stessa.
    Poi a caldo, dopo circa 2 minuti, la macchina va bene e non ha più problemi.

    Notare che staccando il debimetro, la macchina si spegne; accendendo la macchina staccando la sonda lambda, si accende senza problemi e fila via liscia ma si sente che le mancano cavalli. Infatti se giro 5 minuti, quindi con motore "caldo" e rimetto la sonda, la macchina è perfetta.

    Ho notato che esistono diverse sonde lambda per il motore, a seconda che sia euro2-euro3 ecc.

    Al che vi domando:

    1) secondo voi è sicuramente la sonda lambda? solitamente gli ingolfamenti a bassi giri sono determinati dal debimetro...
    2) la bosch originale per il mio modello a meno di 100 euro non la trovi... quelle della ngk van bene lo stesso? marche alternative?
    3) volessi anche cambiare il debimetro, lo prendo solo e escusivamente bosch (o pierburg)? marche alternative?


    Grazie ;)
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Motore a freddo borbotta al minimo e spesso si spegne Twin spark 23 Agosto 2018
    Problema durante accelerazioni e motore "a freddo" Twin spark 1 Agosto 2014
    1.8TS a GPL, a freddo è come "ingolfata" Twin spark 28 Ottobre 2010

  3. Sonda lambda con sporcizia, o da cambiare con una piu costosa ma qualitativamente migliore.. Le sonde lambda sono importanti per il corretto funzionamento del motore, una meno costosa puo darsi benissimo che sia minore anche in qualità e quindi nel funzionamento.. Se fosse il debimetro la diagnosi te lo indicherebbe no? Invece ti da sonda lambda.. Qualunque cosa sia, sonda o debimetro io ti consiglio di spendere i purtroppo tanti soldini ma prendendo la stessa che la tua auto monta.. (bosch?) ripeto sono pezzi la cui qualità è fondamentale per il corretto funzionamento del propulsore, motivo per il quale è meglio spendere di piu ma andare piu tranquilli.. Inoltre una lambda che lavora male per lungo tempo puo andare a danneggiare i catalizzatori.. E li si che arrivano le mazzate al portafogli.....
     

  4. Legend quanto tempo!

    allora io ti consiglio sempre e solo Bosch, da quando ho cambiato il debimetro sulla mia è tutta un'altra cosa, prima lamentavo gli stessi comportamenti del tuo 1.8 sul 1.4 della 145 (premesso che ho appena raggiunto i 100.000km).

    per la sonda vai di NGK: ti posto il link (anche se è cara): Sonda lambda per ALFA ROMEO 156 (932) 1.8 16V T.SPARK (932A3) 144 CH 09.1997

    ma tu hai il 1.8 da 144 CV?
     
  5. grazie a tutti.

    @komrider: ho trovato su ebay inglese la sonda lambda ngk per il mio 1.8 da 144 e costa 96 euro spedita... quindi tu dici di sostituire sia debimetro (bosch) che sonda lambda...
     

  6. Lo hai mai sostituito il debimetro?
     
  7. si certo
     

  8. Sempre con un bosch giusto? e da quando lo hai cambiato quanti km ci hai fatto?
     
  9. E' tutto riassunto chiaramente nel primo post di questa discussione:
    Debimetro della Meat&doria, km percorsi dal cambio 2500
     
  10. ci sono Novità Legend? hai risolto?
     
  11. Io controllerei la sonda lambda e che sia l'olio trafilato che te la imbratta e non saresti il primo, in quel caso un olio un filino più denso...