146 - Problemi fanali posteriori

Mirish

Alfista principiante
15 Dicembre 2008
109
0
16
34
CH
Regione
No Italy
Motore
2.0 Ti
Ciao ragazzi. Qualcuno saprebbe indicarmi nella 146 quali luci restano accese nei fanali posteriori perché a me da ieri non funzionano bene. Mi restano acceso solo 1 lampadina a destra e 1 a sinistra. Normalmente non dovrebbero essere 4?
 

Enzolino

Alfista principiante
22 Novembre 2008
9
3
11
Na
Regione
Campania
Alfa
159
Motore
1900 MJet
Ciao, è la prima volta che intervengo in questo Forum.
Non so manco se sto intervenendo in modo corretto.
Ho una Alfa 146 del 97 (ottimissimo stato) e ti confermo che sono 4 le luci posteriori accese 2 a dx e 2 a sx.
A volte mi si spegne qualcuna, io do' un colpetto al faro e questa mi si acccende.
Ad ogni modo le puoi controllare benissimo alzando il portellone e sganciando i portaluci di destra e sinistra. Probabilmente con la pioggia e l'umidità si è formata una patina di ossido sui contatti delle luci, pulisci per bene i contatti e rimonta le luci, togli pure la polvere che si è depositata sui vetri delle lampade, così faranno più luce. Sempre ovviamente che le luci non si siano bruciate! :decoccio:
 

Mirish

Alfista principiante
15 Dicembre 2008
109
0
16
34
CH
Regione
No Italy
Motore
2.0 Ti
Grazie per l'info. Domani provvederò a smontarle e pulirle. Magari ci spruzzo anche un po' di antiossidante.
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente