146 TS - gira rotondo in 1a ma come va sottosforzo si spegne - causa centralina

Discussione in 'Twin spark' iniziata da Alex 145, 9 Maggio 2010.

  1. Problemi gravi con Alfa 145 1.4 T.S.

    Salve a tutti, il fatto è questo: la macchina martedì sera mi ha lasciato a piedi (e non è una novità) solo che questa volta non è più ripartita e ho dovuto chiamare il carroattrezzi, si è fermata ben 3 volte, 2 sono riuscito a ripartire la 3 è stata fatale. La macchina in pratica era un pò che andava bene, a parte che da fredda sentivo un rumore (tipo ticchettio) strano da un paio di mesi ma credo niente di preoccupante. Ero appena entrato in tangenziale (macchina fredda) e sento, per tutte le 3 volte che si è fermata, che l'acceleratore era come inesistente, cioè non rispondeva più ai comandi, era come morta in corsa senza dare segni di vita a differenza delle altre volte che iniziava a borbottare. Quando schiacciavo la frizione per fermarmi la lancetta del minimo si azzerava completamente e la macchina si spegneva ancora prima di fermarmi. Il meccanico ha trovato la sonda lambda andata, già ne ho cambiate 2 negli ultimi anni, ma può essersi rovinata perchè ho provato a farla partire per un'ora, non di continuo, ma del resto non volevo rimanere in tangenziale con la macchina ferma!!
    Ha provato a sostituire l'attuatore del minimo ma non è quello, il debimetro ogni tanto gli segna dalla diagnosi che non va al massimo, sensore termostato non credo l'ho cambiato da poco. Dovrà fare dei test sugli iniettori, ma non so se siano sintomi da iniettori...
    Sta cercando per non farmi spendere soldi una sonda allo sfascio, forse gli farò cercare anche una centralina... il sensore di giri può essere? Voi che ne pensate? Pompa benzina?
    Premetto che la mia macchina col freddo ha dato simili segnali nel senso che ogni tanto borbotta si spegne, rimane in moto a fatica ma sono sempre riuscito a tornare a casa, ma stavolta è diverso, aiutatemi voi...
    Fatalità il giorno stesso è diluviato un giorno intero, può essere la causa di qualcosa?
    Grazie :decoccio:
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Pompa carburante 145/146 1.4 prima serie: quale posso montare? Twin spark 29 Giugno 2019
    146 1.6 Twin Spark , come me la sistemo Twin spark 14 Gennaio 2018
    alfa 146 1.4 ts velocità massima e giri del motore Twin spark 3 Luglio 2009

  3. Re: Problemi gravi con Alfa 145 1.4 T.S.

    Le cause possono essere diverse, faccio prima ad escludere quelle che non possono essere..
    Io escluderei a priori la sonda lambda, il debimetro e gli iniettori, tutti componenti che non ti lasciano per strada di punto in bianco... ;)

    Controllerei invece la pompa della benzina, il sensore di fase/giri e la centralina. Oltre naturalmente a tutte le connessioni elettriche.

    La pioggia non dovrebbe aver influito, casomai è una "concausa" che potrebbe aver danneggiato il sensore di giri... ;)

    :decoccio:

    :decoccio:
     
  4. Re: Problemi gravi con Alfa 145 1.4 T.S.

    MOTORINO DEL MINIMO!

    150 Eu e ti togli il dente!

    Ciao ciao!

    GNA!
     
  5. Re: Problemi gravi con Alfa 145 1.4 T.S.


    Secondo me è la pompa della benzina da cambiare perchè malfunzionante......I sintomi sono quelli.....

    In ogni caso fai fare un'autodiagnosi e vedi che errori sono usciti fuori.....
     
  6. Re: Problemi gravi con Alfa 145 1.4 T.S.

    Grazie a tutti ragazzi! Ho sentito il meccanico: la sonda lambda come già scritto è andata, allo sfascio non ne ha trovate e gli ho detto di sostituirla, poi mi farà un test sugli iniettori così li escludiamo, ha controllato la pompa benzina ed è ok, ha tolto le candele ed erano a posto (le ha solo pulite), in centralina non viene fuori niente. Gli ho detto che casomai proveremo a cambiare il sensore di giri visto che costa relativamente "poco". Il motorino del minimo non è abbiamo già provato con un altro funzionante.
    Non è sicuramente il debimetro e neanche il sensore del termostato. Restano eventualmente gli iniettori e la centralina in toto...
    Vi tengo aggiornati!
     
  7. Re: Problemi gravi con Alfa 145 1.4 T.S.

    apperò!

    GNA!
     
  8. Da qualche giorno la mia autovettura presenta il seguente anomalo comportamento:
    Si avvia regolarmente e, fintantochè rimango in folle, il motore gira pieno e rotondo.
    Appena provo ad innestare la prima ed a partire il motore si "ammoscia" ed infine si spegne.
    Se provo a partire in retromarcia il problema non si verifica.
    La diagnosi elettronica non ha rilevato nulla di anomalo.
    La distribuzione è stata rifatta da meno di un anno ed in quell'occasione è stato ovviamente sostituìto il variatore di fase.
    Anche il debimetro ed il sensore di fase sono stati sostituiti da poco tempo.
    Secondo il meccanico potrebbe trattarsi di un problema di contatti elettrici danneggiati/ossidati oppure di un problema di centralina motore ma mi pare che stia fondamentalmente brancolando nel buio.
    Qualcuno di voi, amici Alfisti, ha dei suggerimenti da darmi per la risoluzione di questo strano problema?
     
  9. Se sono esclusi problemi elettronici (es. debimetro e sonda lambda), possono essere i cavi candela danneggiati? O le bobine...
     
  10. prova a partire in seconda e dicci se lo fa lo stesso.
    ciao
     
  11. Il problema si è manifestato lunedì pomeriggio; l'auto si è spenta mentre mi accingevo a superare un incrocio. Ho subito pensato ad un problema al sensore dei giri e quindi mi sono accostato a destra per raffreddare il motore e vedere se c'era modo di farlo ripartire.
    Dopo una ventina di minuti ho provato a mettere in moto e l'auto è ripartita; in folle il motore girava bene ma, appena ho provato ad innestare la prima ed a ripartire, si è come "affogato" e quindi rispento. Dopo alcuni tentativi alla fine sono riuscito ad innestare la seconda e, viaggiando con un filo di gas, ho raggiunto l'officina. Da notare che anche in seconda, se provavo ad accelerare, il motore si "affogava" e tendeva a spegnersi.
    La diagnosi elettronica eseguita dal meccanico ha dato esito negativo.
    Nel corso di questi ultimi 18 mesi circa l'auto è stata sottoposta a tutta una serie di operazioni di manutenzione, tra cui:
    -) Sostituzione della pompa della benzina
    -) Sostituzione del debimetro
    -) Sostituzione del sensore di fase
    -) Sostituzione delle candele
    -) Rifacimento della distribuzione con sostituzione del variatore di fase