147 Perdita acqua probabilmente dal lavafari ?!?

Discussione in 'Esterni ed Estetica' iniziata da Crazy Pig, 25 Dicembre 2008.

  1. Signori,.. Buon Natale a Tutti Innanzi tutto!! Ci mancherebbe!! :eclipsee_Victoria:

    Eh beh un bella kikka che rompe le scatole all'ultimo minuto,... prima di andare in vacanza... vabbè,... :confused:

    io ho una 147 1.9 etc etc... perde un trafilino d'acqua, da diciamo, dietro all'aletta in gomma che porta l'aria all'intercooler.... :smiley_001:

    una gocciolia costante ogni tanto... rompe proprio le scatole... ma il bello è ... cos'è? ad olfatto sempre l'acqua dei tergi,.. visto che ho i lavafari... una fascetta allentata? che ne pensate?! :D

    HOLA !! :decoccio:
     

    Files Allegati:

  2. Sto caricando...


  3. Problema risolto si può chiudere.

    Agli interessati, il problema era relativo alla valvola di non ritorno dei lavafari. Problema riscontrato anche dall'alfa romeo, che in merito ha realizzato una modifica a questa valvola, infatti ora chi dovrebbe avere questo problema, la valvola viene sostituita con la nuova release !!

    hola :decoccio:
     
  4. Anche io ho il lavafari e dopo circa due anni ha iniziato a gocciolare, quindi se vado in ALFA la sostituzione è a loro carico anche se non in garanzia oppure no?
    La valvola di non ritorno è quella che si trova dove si sdoppia il tubo dei lavafari giusto!?
     
  5. La valvola è prorpio quella... Dove si doppia il tubo!!
    Per il resto non sò risponderti, in quanto io l'auto l'avevo ancora in garanzia, d'altra parte però l'alfa romeo ha riscontrato il difetto di fabbrica... di quella valvola... quindi bisogna sentire magari l'officina o il concessionario ....
     
  6. Ok grazie mille un piccolo e fastiodoso problemino che risolverò quanto prima....anche perchè quando ti serve acqua e pensi di averne te la sei persa tutta...utile proprio sto forum!!!!
     
  7. Io ho comprato una valvola generica da un ricambista, l'ho montata e tutto ok... All'alfa costa 26e, non essendo in garanzia ho cercato di risparmiare
     
  8. anche io ho provato inserendo a monte una valvola di non ritorno, ma ho riscontrato questo problema: i 2 lavafari restano fuori...
    che la mia valvola chiuda troppo?

    che genere di valvola hai inserito Marco?