155 Q4 Problemi con la chiusura centralizzata....

155Q4_CH

Nuovo Alfista
28 Giugno 2007
28
0
1
121
Ciao a tutti,

Ieri sono andato alla mia alfotta per sistemare alcune cosette.

L'ho aperta con il telecomando (come faccio sempre, nulla di diverso).

Al momento di chiuderla però (dopo circa 30-40min), la centralizzata non ha più funzionato...

Ho controllato che le porte si chiudano bene, il fusibile é ok, il telecomando funzia, la batteria della macchina é apposto, ma nn riesco più a far chiudere le porte cn la centralizzata...

Non ho fatto niente a livello di elettronica mentre ero in macchina (appare un lavoretto con la radio)

Anche provando a chiudere con la chiave, le portiere non rispondono.

Cosa potrebbe essere secondo voi?

Thx a tt .:blink:.
 

Dario

Alfista principiante
8 Aprile 2007
228
4
19
NA
Regione
Campania
Alfa
Giulietta
Motore
1.6 105CV Distinctive My2014
Re: Problemi con la centralizzata....

giocando con lo stereo...non avrai mica messo in corto qualcosa? O forse qualche filo che portava corrente e ora è interrotto? forse dovresti ripartire dalle cose che hai toccato e vedere se c'è qualcosa che non va... :decoccio:
 

155Q4_CH

Nuovo Alfista
28 Giugno 2007
28
0
1
121
Re: Problemi con la centralizzata....

si, lo avevo pensato...ho rifatto tt il percorso 2 volte, controllando tt...

Nessun risultato...

Ho provato a togliere il fusibile della centralizzata, ho messo il multimetro per controllare se passava elettricità, ma nada...(nn passa in nessun senso ne se schiaccio il pulsante se facendolo manualmente)

Non so se é una prova giusta o se sia normale sinceramente...
 

Dario

Alfista principiante
8 Aprile 2007
228
4
19
NA
Regione
Campania
Alfa
Giulietta
Motore
1.6 105CV Distinctive My2014
Re: Problemi con la centralizzata....

bhe a questo punto, salvo altri consigli di persone più esperte :fragend013: credo che è meglio se vai in officina
 

meal_gt

Alfista principiante
10 Febbraio 2007
300
0
16
34
CI
Regione
Sardegna
Alfa
147
Motore
1.6 t.spark blackline
Re: Problemi con la centralizzata....

ma è la chiusura centralizzata con telecomando alfa? prova a controllare i fusibili presenti sulla staffa ausiliaria nel vano motore! :decoccio:
 

Pietro

Staff Forum
Moderatore
Utente Premium: Quadrifoglio ORO
4 Gennaio 2007
6,120
359
136
PD
Regione
Veneto
Alfa
159
Motore
2.0 JTDm
Altre Auto
alfetta 1.6 1^ e 2 serie
alfasud 1.5 TI
Giulietta 1.6
90 2.0 I.E.
75 1.8 INDY
155 2.0 i.e. Super
164 2.0 t.s. Super
156 1.9 JTD 16V. 140 cv
Re: Problemi con la centralizzata....

Mi spiace, non ho documentazione tecnica per il tuo modello. Ma le cause sono solo due. O hai bruciato un fusibile, magari di quelli ausiliari, come datto da meal-gt oppure hai direttamente fatto saltare la centralina.
ciao
 

Luigijtd

Alfista principiante
20 Luglio 2007
444
3
19
37
ba
Regione
Puglia
Alfa
156
Motore
1.9 115 cv
Re: Problemi con la centralizzata....

155Q4_CH ha detto:
Ciao a tutti,

Ieri sono andato alla mia alfotta per sistemare alcune cosette.

L'ho aperta con il telecomando (come faccio sempre, nulla di diverso).

Al momento di chiuderla però (dopo circa 30-40min), la centralizzata non ha più funzionato...

Ho controllato che le porte si chiudano bene, il fusibile é ok, il telecomando funzia, la batteria della macchina é apposto, ma nn riesco più a far chiudere le porte cn la centralizzata...

Non ho fatto niente a livello di elettronica mentre ero in macchina (appare un lavoretto con la radio)

Anche provando a chiudere con la chiave, le portiere non rispondono.

Cosa potrebbe essere secondo voi?

Thx a tt .:blink:.


Ciao...

secondo me è molto importante capire cosa significa lavoretto?hai installato un ulteriore lettore o altro che produca frequenza?

inoltre sei sicuro di aver chiso davvero bene tutte le porte?sembra stupido però ad un amico ho fatto perdere una scommessa.........
inoltre nella zona in cui ti trovi sei sicori che non ci siano dei ripetitori??a me capita questo..ma poi con la chiave va tutto ok!!

:fragend013: :eclipsee_steering:
 

155Q4_CH

Nuovo Alfista
28 Giugno 2007
28
0
1
121
Re: Problemi con la centralizzata....

Luigijtd ha detto:
155Q4_CH ha detto:
Ciao a tutti,

Ieri sono andato alla mia alfotta per sistemare alcune cosette.

L'ho aperta con il telecomando (come faccio sempre, nulla di diverso).

Al momento di chiuderla però (dopo circa 30-40min), la centralizzata non ha più funzionato...

Ho controllato che le porte si chiudano bene, il fusibile é ok, il telecomando funzia, la batteria della macchina é apposto, ma nn riesco più a far chiudere le porte cn la centralizzata...

Non ho fatto niente a livello di elettronica mentre ero in macchina (appare un lavoretto con la radio)

Anche provando a chiudere con la chiave, le portiere non rispondono.

Cosa potrebbe essere secondo voi?

Thx a tt .:blink:.


Ciao...

secondo me è molto importante capire cosa significa lavoretto?hai installato un ulteriore lettore o altro che produca frequenza?

inoltre sei sicuro di aver chiso davvero bene tutte le porte?sembra stupido però ad un amico ho fatto perdere una scommessa.........
inoltre nella zona in cui ti trovi sei sicori che non ci siano dei ripetitori??a me capita questo..ma poi con la chiave va tutto ok!!

:fragend013: :eclipsee_steering:

hehe, no no trank, nessun ripetitore (ho dovuto cercare su google cosa fossero, da noi nn esiste quella parola .: lol :. )

Cmq ho solamente cercato di mettere un altra radio, e alla fine nn l'ho messa, perché me ne deve arrivare un altra (ma anche prima nn avevo la radio, nn ho toccato niente o fatto niente che nn fosse gia presente quando funzionava il tutto)

i fusibili sono tutti ok, dovrei rintracciare la centralina però...ma nn so dove si trova sinceramente...
 

156Fantasy

Alfista principiante
29 Dicembre 2006
109
1
19
42
Re: Problemi con la centralizzata....

Ciao, spero di esseti d'aiuto, come hanno detto in precedenza i nostri amici, controlla di non aver tirato qualche filo nel provare di inserire o togliere l'autoradio, la centralina delle chiusure si dovrebbe trovare dietro il porta ogetti lato passeggiero, poi fai un ulteriore tentativo, scollega e riccolega la batt. della vettura, a volte dei problemi si possono risolvere in questo modo ... :decoccio:
 

meal_gt

Alfista principiante
10 Febbraio 2007
300
0
16
34
CI
Regione
Sardegna
Alfa
147
Motore
1.6 t.spark blackline
Re: Problemi con la centralizzata....

e vero prova a tenere la batteria scollegata una decina di minuti!! :decoccio:
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente