155 TS 8V - Problemi con la pompa dell'acqua

Discussione in 'Twin Spark' iniziata da dario1973, 15 Febbraio 2013.

  1. Ho il seguente problema. Non esce aria calda dal riscaldatore manuale.
    Il sistema di raffreddamento del motore funziona correttamente, livello OK, quando l'acqua raggiunge la temperatura la ventola di raffreddamento interviene riportando il valore a quello ottimale, olio motore è OK.
    L' acqua nella vaschetta di riempimento è calda.
    Girando la manopola su aria calda massima esce solo aria fredda.

    ALFA 155 1.7 Twin Spark.
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Alfa 155 - Problemi con la valvola EGR su Twin Spark Twin Spark 12 Novembre 2009
    Problema 155 Twin Spark 13 Ottobre 2009
    Alfa 155 - Problemi 1.8 8v Twin Spark 7 Agosto 2009

  3. re: 155 TS 8V - Problemi con la pompa dell'acqua

    probabilmente non funziona la paratia che fa convogliare l'aria calda nelle bocchette
     
  4. re: 155 TS 8V - Problemi con la pompa dell'acqua

    Come posso raggiungerla?
     
  5. re: 155 TS 8V - Problemi con la pompa dell'acqua

    non credo che sia una cosa molto semplice, ti conviene andare in concessionaria
     
  6. re: 155 TS 8V - Problemi con la pompa dell'acqua

    Devi smontare il cruscotto dopo aver cavato ile prese dell'aria e svitato viti che devi avere cacciativi lungotti, quadro poi vedi che si sfila il musetto vicino al cambio dopo sei sul motorino/ventola
     
  7. re: 155 TS 8V - Problemi con la pompa dell'acqua

    Aggiornamenti e solozione definitiva.
    L'auto pochi giorni dopo la richiesta di aiuto ha dato segni di "morte", surriscaldamento e vapore dalla vaschetta di recupero, non era mai successo.
    Portata a casa per "riprendersi" e il giorno successivo portata in officina...
    Risultato, termostato KO e pompa acqua quasi otturata!!!
    Riparata e super testata ora ok.
     
  8. re: 155 TS 8V - Problemi con la pompa dell'acqua

    quindi alla fine il problema del riscaldamento era causato dal malfunzionamento dalla pompa dell'acqua e dal termostato guasto. All'inizio stavo per scriverti di controllare il radiatorino interno che serve per il riscaldamento dell'abitacolo. ti è andata anche molto di Culo direi, in quanto non hai bruciato la guarnizione della testata. meglio così dai!;)
     
  9. re: 155 TS 8V - Problemi con la pompa dell'acqua

    Cavoli hai ragione da vendere per un auto del 1994.
     
  10. re: 155 TS 8V - Problemi con la pompa dell'acqua

    Cazzarola del 94' vorrei vedere, ma non l'hai mai curata a livello di manutenzione? Adoro la 155, poi il 1.7 Twin Spark ma correggimi se sbaglio il 1.7 della tua 155 è il Twin Spark quello Vero? 8Valvole? o era già il pratola serra made by Fiat il 16V

    ma che lavori hai fatto fare al meccanico, immagino tutta la distribuzione completa vero? cioè cinghie, tendicinghia ecc...ecc...
     
  11. #10M@urizio,23 Febbraio 2013
    Ultima modifica: 23 Febbraio 2013
    re: 155 TS 8V - Problemi con la pompa dell'acqua

    Se non ricordo male il millesette era un "dowsize" del milleotto vero bialbero 8V "ALFA" riduzione motivata da condizioni fiscali più convenienti.

    Per cui niente variatore di fase nè cinghie di distribuzione ma solide catene.... :)


    .:stretta:.