[156 2.4 10v 140cv] temperatura troppo bassa

Discussione in 'JTD e JTDm' iniziata da alwaysevo, 30 Gennaio 2009.

  1. Ciao a tutti,
    ultimamente ho notato che la mia 156 stenta a raggiungere i tipici 90°... camminando piano la temperatura al max arriva a 70°... nei tratti extraurbani scende sotto i 50°....

    Secondo voi è la valvola che è rimasta bloccata?
    costo ? è facile da sostituire? grazie
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Pulizia collettore aspirazione alfa 156 CROSSWAGON JTD e JTDm 6 Settembre 2018
    Alfa 156 2,4 jtd 10v 150cv acquistata ma qualche problemino! JTD e JTDm 22 Settembre 2010
    Alfa 156 2.4 JTD 10v problemi accelerazione (debimetro???) JTD e JTDm 31 Agosto 2010

  3. carissimo è la valvola termostatica che ha perso forza, resta più aperta e di conseguenza il motore lavora più freddo. La valvola è un classico.. ogni tot anni va a balle... e l'acqua rimane sui 70 gradi.
    Sulla mia 156 jtd l'ho cambiata 2 anni fa (6 anni e 120.000 km) ed ora sarebbe già buona d'esser sostituita di nuovo.
    La termostatica è semplice da cambiare e costa sul centinaio di euro.
    Ti consiglio di sostituire il liquido del raffreddamento, il motore ne beneficerà. Quel liquido è corrosivo e fa depositi e incrostazioni che nemmeno immaginiamo all'interno. Quando ho aperto il motore del duetto me ne son reso conto e da allora ogni 2 anni lo sostituisco su ogni macchina.
    Vedrai che quando avrai cambiato la termostatica anche il motore girerà meglio, lo noterai più fluido proprio perchè a temperatura ottimale 90gradi.
    Prima di far tutto però devi avere l'accortezza di provare la temperatura effettiva con una sondina, a volte è anche solo lo strumento di segnalazione gradi che si sballa e la termostatica magari non ha problemi.
    spero di esser stato utile.
    ciao!
     
    A alwaysevo piace questo elemento.
  4. caro, non vorrei che fosse dovuto al fatto che tempo fa si è rotto lo scambiatore di calore facendo entrare nel circuito dell'acqua tutto l'olio motore e quindi la valvola termostatica sia talmente imbrattata d'olio che non riesce a fare il suo lavoro, nonostante tutto il circuito sia stato lavato (ma comunque qualche sporcizia è rimasta).
     
  5. falla cambiare e risolvi a prescindere il problema!!!
     
  6. eppure mi è stato detto che è tipico che le alfa siano "fredde" se non scannate...
     
  7. Ciao, la risposta che ti hanno dato (l'ultima intendo)è una leggenda metropolitana... tutti i motori per lavorare bene devono girare ad una temp di 90°.Prendila come un dato di fatto.:)
     
  8. se non erro tu hai una 2.4 vero? come si comporta la temperatura?
     
  9. si,è uguale alla tua.2.4 jtd 150cv del 2002.Io l'ho cambiato l'anno scorso e da quella volta la temp sta poco sotto i 90°. In più ti dico che col freddo la temp interna dell'abitacolo non saliva mai.. Ora va molto meglio
    Cmq se non l'hai mai cambiato ti consiglio di farlo.;)
     
  10. no mai cambiato, ma non ho problemi per la temperatura interna...
     
  11. diciamo che per risentirne all'interno il termostato deve restare aperto completamente.
    Probabilmente il tuo resta a metà...
    Se dai una bella accelerata in seconda e terza, oppure se fai un bel tratto di salia e la temp dell'acqua resta a 70° il termostato è andato..