156 jtd 115 cv non si accende, provo dopo 2 ore e parte.

Airone

Super Alfista
12 Giugno 2007
881
251
116
VI
Regione
Veneto
Alfa
Giulietta
Motore
1.4 MA 150cv
mi è successo questo:
Prendo l'auto in garage e faccio circa 15 km durante i quali mi fermo spengo e riaccendo almeno un paio di volte, torno a casa pargheggio l'auto e dopo un'ora non ne vuole saper di ripartire, la batteria è a posto il motorino di avviamento gira ma il motore non parte, riporvo dopo un paio d'ore e si accede al primo colpo.
Cosa puo essere successo?
forse la pompa?
lunedi mattina vado dal meccanico sperando che non sia in ferie.
 

Max156GTA

Responsabile Ricambi
16 Maggio 2008
2,699
9
39
SS
Regione
Sardegna
Alfa
Motore
_
Ho sentito un altra persona con questo problema e se non sbaglio aveva cambiaato la centralina:decoccio:
 

Airone

Super Alfista
12 Giugno 2007
881
251
116
VI
Regione
Veneto
Alfa
Giulietta
Motore
1.4 MA 150cv
sono stato stamattina dal meccanico, il probblema sta nel sensore di giri, errore segnalato dall'examiner, mercoledi mattina hanno il pezzo e per la sostituzione.
 

Max156GTA

Responsabile Ricambi
16 Maggio 2008
2,699
9
39
SS
Regione
Sardegna
Alfa
Motore
_
sono stato stamattina dal meccanico, il probblema sta nel sensore di giri, errore segnalato dall'examiner, mercoledi mattina hanno il pezzo e per la sostituzione.

meglio così sono contento per te.:blink:.:decoccio:
 

Airone

Super Alfista
12 Giugno 2007
881
251
116
VI
Regione
Veneto
Alfa
Giulietta
Motore
1.4 MA 150cv
sostituito sensore giri stamattina, spesa: 39 euro il costo del pezzo, non mi hanno messo in conto la 1/2 ora di lavoro.
 
A

audacex

Utente Cancellato
anche a me lo stesso problema con la mia 156 1.9 JTD...Ma se il sensore di giri smette di funzionare quando l'auto e' in corsa, cosa succede ? blocco del motore, con paurose sbandate, quindi (con motore spento) servofreno e servosterzo fuori uso, auto ingovernabile??? Cmq grazie per avermi illustrato il problema!
 

Dade156

Alfista principiante
9 Febbraio 2008
386
1
19
32
RO
Regione
Veneto
Alfa
156
Motore
1.9 JTD
anche a me lo stesso problema con la mia 156 1.9 JTD...Ma se il sensore di giri smette di funzionare quando l'auto e' in corsa, cosa succede ? blocco del motore, con paurose sbandate, quindi (con motore spento) servofreno e servosterzo fuori uso, auto ingovernabile??? Cmq grazie per avermi illustrato il problema!

:eek: Ma succede spesso questo tipo di guasto? :eek:
 

Airone

Super Alfista
12 Giugno 2007
881
251
116
VI
Regione
Veneto
Alfa
Giulietta
Motore
1.4 MA 150cv
:eek: Ma succede spesso questo tipo di guasto? :eek:

parlando con il capo officina ho avuto l'impressione che non sia un guasto così raro, mi ha detto che a fine luglio ne aveva cambiati qualcuno, infatti aveva finito le scorte e quando ha ordinato il pezzo per me ne ha ordinati ben 5, sembra che intorno ai 100.000 km la mortalità di questo componente sia frequente.
Considerando il costo del pezzo di 39 euro forse vale la pena durante il tagliando dei 100 mila km farlo sostituire se non si è ancora guastato.