166 2.0 T.S. 16 v Sbiellamento motore

Discussione in 'Twin Spark' iniziata da Gladio69, 24 Marzo 2010.

  1. E tanto per cambiare ecco l'ennesimo problema della mia sventurata 166 (Centralina, principi d'incendio, chius. centr. alzacrist. ecc. ecc). Nel bel mezzo dell'autostrada arrivano rumori metallici dal motore, mi fermo immediatamente e chiamo il carro attrezzi, una volta dal meccanico ecco la sentenza: Sbiellamento del motore...bisogna cambiarlo....ma stiamo scherzando? ma stiamo parlando di un'auto superiore.... dovrebbe avere un motore migliore, all'altezza del costo iniziale della vettura!... avessi comprato una Panda 30 almeno potevo dire di aver speso poco!!! Questa è stata la batosta finale...col valore che adesso ha l'auto..non so se vale le pena aggiustarla? Anche perchè dovrei comunque prender un motore usato! riuscirà? boh? Grazie Alfa per le splendide fregature che ci dai....una cosa è certa....torno alle tedesche...più affidabili le auto e più serie le Ditte. Cara Alfa Romeo:put_down:....ma vaffanc.......:WC:
    P.S.: Se avete un motore usato fatemi sapere, grazie.
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Motore 166 Twin Spark 7 Gennaio 2019
    Quantità olio motore 166 t.s. Twin Spark 16 Novembre 2016
    Alfa 166 2.0 TS non parte Twin Spark 15 Marzo 2016

  3. purtroppo è una brutta storia...il meccanico ti ha detto come può essere successo? di sbiellare può succedere (purtroppo) a molti e nessun marchio ne è esente.
     
  4. Mi spiace veramente per l'accaduto...:mad:

    E' un evento che può succedere a tutte le auto, di qualsiasi nazionalità anche se pare colpisca con una certa frequenza il 2,0 TS 16V...:smiley_029:

    Tanto per statistica potresti indicare a che chilometraggio è capitato il sinistro, che velocità stavi marciando, che olio stavi usando e da quanto era stato fatto l'ultimo tagliando?

    Avevi controllato recentemente il livello olio motore? Ne consumava?

    L'auto l'hai acquistata nuova od usata? Nel secondo caso i chilometri ti sembravano reali?

    Scusa per la sfilza di domande ma sto raccogliendo un piccolo dossier per focalizzare il problema.

    Grazie.

    :decoccio:

    :decoccio:
     
    A kormrider piace questo elemento.

  5. Porcaccia la miseria mi dispiace.....:eek:

    Comunque se l'auto è in buone condizioni ti consiglio di cercare un motore, che però sia certificato e con garanzia.....Se ne trovano di 2.0 TS......


    Sulla questione "Tedesche"....bè mi potrei lamentare io che ho una 146, non penso proprio tu con la 166 che è un'auto di qualita veramente eccellenti e al pari delle tedesche BMW dello stesso periodo.......:blink:.
     
  6. la sfiga purtroppo ci vede benissimo...
    di motori 2.0 se ne trovano, c'è solo un pò di sbattimento: pagando (come sempre...) si ottiene tutto.

    però di qui a dire che gli altri solo immuni per sentito dire, beh ce ne sta.
     
  7. mi dispiace per tutti i problemi che hai avuto..........

    cmq io ho la tua stessa auto,ed in precedenza ho avuto 2 auto tedesche di altrettante marche prestigiose e devo dire che non mi trovo male per nulla,a parte qualche finitura interna e materiali plastici............

    anzi considerando che l'ho acquistata dopo 10 anni che era in marcia(1999)e dopo 3 proprietari non mi ha dato mai grossi problemi,anzi.......solo qualche specie di falso contatto,ma non ho mai speso un soldo(faccio le corna):D

    devo dire che l'ho presa prima perchè mi è sempre piaciuta,e poi per il prezzo (ridicolo)d'acquisto.............e comumque mi serviva un'auto urgente,perchè la precedente Tedesca si' che mi stava dando problemi.................è la mia prima alfa e devo dire che in futuro molto probabilmente rimarro' in casa alfa...............

    mi spiace,forse la tua auto è una di quelle auto sfortunate che esce dalla catena di montaggio difettosa e peggiora nel tempo,ma questo per esperienza personale succede anche alle taiwanesi e alle tedesche...........
     
  8. Allora...auto presa con 2 anni di vita.... in totale al momento della dipartita del motore, aveva 168.000 Km il tagliando lo avevo fatto 15 gg prima ed usavo olio Tamoil a base sintetica, il meccanico Alfa ha cambiato olio, filtri, liquido raffreddam. e termostato. Alcuni meccanici mi hanno riferito che questo è un problema tipico del 2.0 t.s. Per questo penso che l'Alfa debba almeno dare una mano ai malcapitati!!!
     
  9. rimango senza parole davanti a queste cose, penso che lo sfogo sia giustificato... comunque chi compra un alfa non è per caso... la compra perchè al posto del cuore ha un bialbero e al posto del cervello ha un carburatore doppiocorpo... perchè ricorda le giulia e alfetta della polizia che sfrecciavano col loro rombo unico in tutti i film degli anni ottanta, perchè è un bambino che col suo giocattolo sogna ogni volta che gira la chiave...
    questo è essere alfista... nel bene e speriamo mai nel male...
    C U O R E S P O R T I V O ! ! !
     
    A kormrider piace questo elemento.
  10. ciao gladio69 mi dispiace questo a me e capitato di rovinare la 4 biela praticamente le fasce ho rifatto il motore tanta fatica e meglio comprarne un motore scusa puoi dire di che anno e la machina ?
     
  11. Si sa che il 2.0 TS è inaffidabile come motore,non cè piu' l'alfa di una volta.....