2.0 TS:calo prestazioni

Discussione in 'Twin Spark' iniziata da ultrakiller, 22 Maggio 2010.

  1. sulla mia 166 da un accensione all' altra ho notato un calo di prestazioni dell' auto.
    Il calo e le vibrazioni maggiori che ora si avvertono sotto il sedere, sui pedali e sul cruscotto è avvenuto dopo che ho strattonato il braccio del supporto motore (in alto a sinistra sotto il cofano) per vedere se fosse rotto o meno(a quanto pare non è rotto), casualità?:confused:

    Il meccanico l' ha sentita affogata e magra, ho pensato quindi al debimetro ma è possibilie che si rompa così, da un momento all' altro?:smiley_029:

    l' olio non è mai mancato al motore, le candele hanno 115000km, si sono da cambiare ma ancora non danno ne problemi all accensione ne il classico beccheggio in accelerazione sia prima che dopo il calo prestazionale :confused:
    Grazie
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    alfa 166 2.0 TwinSpark...sui 4200 giri si sente un calo di potenza Twin Spark 19 Agosto 2011

  3. Prima di qualsiasi sostituzione/intervento ti consiglio una bella diagnosi con lo specifico strumento...

    Parli di un supporto in alto a sx... non sarà quello di destra?

    Se hai danneggiato quello a seguito di un urto stai pur certo che che anche gli altri hanno sofferto...

    Hai verificato che l'urto non abbia danneggiato il "soffietto" in gomma che collega il filtro aria al corpo farfallato? ;)

    :decoccio:

    :decoccio:
     
  4. no, nessun colpo (inteso come incidente) in concomitanza immediata del calo di prestazioni
    il supporto è quello lato passeggero in alto, di fianco all' olio del servosterzo l' esatto lato opposto della vaschetta dell' acqua.

    Intendi si sia potuto rompere il manicotto di gomma sul corpo farfallato?
     
  5. Appunto il lato destro dell'auto... .:blink:.

    Non si capisce bene cosa intendi per "strattonato"...

    Comunque se il motore si "muove" ampiamente può rompersi il manicotto...



    :decoccio:
     
  6. per strattoni intendo puntamenti del motore nel momento in cui s toglie gas o lo si da di colpo dai 3000 giri in su.Non risulta dolce in decellerazione ne tantomeno in accelerazione, tende quasi ad affogare un attimo. Prima non accadeva :confused:
     
  7. Probabilmente questo "fenomeno" non è imputabile al funzionamento del motore ma è proprio dei supporti rotti o problemi alla trasmissione...

    Sulla 166 con acceleratore elettronico l'erogazione del "gas" è filtrato dall'acceleratore stesso ed è difficile poter dare strattoni... ;)

    Controlla i supporti, facendoti aiutare da qualcuno che provi a partire a ruote frenate.... :smiley_001:

    :decoccio:

    :decoccio:
     
  8. risolto: era la cinghia degli alberi controrotanti che aveva perso qualche dente da un lato....che :aktion086: che non abbia danneggiato anche la distribuzione!!!
    ..il calo delle prestazioni era dovuto anche alle candele che erano in condizioni pietose :eclipsee_Victoria:

    Tutt'è bene ciò che finisce bene :rolleyes:
    grazie a tutti come sempre :decoccio:
     
    A kormrider piace questo elemento.
  9. Se la macchina sembra "affogata" ti consiglio (per esperienza personale) di controllare debimetro e filtro aria. :)
     
  10. #9fedale70,26 Aprile 2011
    Ultima modifica: 26 Aprile 2011
    Individuato grazie a Voi il problema sulla mia 166 ts, per il calo prestazioni e il motivo delle difficoltose partenze in prima, Manicotto del debimetro crepato dove fa la curva, al momento ho sistemato con della scotch ad alta tenuta e due fascette l'auto ha ripreso la sua normale andatura, in officina alfa vogliono 85 euro per il manicotto perchè vendono anche il bussolotto di aspirazione assieme, ma che ci faccio con quello? sapete indicarmi dove posso trovare solo il manicotto? GRAZIE.
     
  11. Se è il manicotto con flessibile che va dal debimetro alla farfalla io l'ho pagato 40 euro in officina alfa. Non so se è diverso dal mio ma non credo...