2.4 20v: "buco" sui 2500 giri

rikyzeta

Nuovo Alfista
20 Gennaio 2009
2
0
1
TV
Regione
Veneto
Alfa
156
Motore
2.4 JTD 20V
Ciao a tutti. Da una settimana ho una 156 2.4 20v. Ha 50000 km.
Ho notato che in 3°-4° marcia in piena accelerazione sento come un "buco" nell' erogazione (la sensazione è come se mancasse gasolio). Dura una frazione di secondo ma si sente.
Sonda lambda? Centralina da rimappare? Iniettori?
Ho appena fatto un tagliando completo con sostituzione di tutti i filtri.
Dal momento che la macchina è in garazia, cosa mi conviene iniziare a controllare?
 

stef156

Alfista principiante
25 Aprile 2007
44
1
9
44
UD
Regione
Friuli-Venezia Giulia
Alfa
156
Motore
2.4 jtd
Può essere il debimetro.Io ho avuto lo stesso problema e cambiando quello problema risolto.
Se ne riesci a recuperare uno per prova sarebbe il massimo, cosi provi e se non è quello non butti via eurini..Ciao ciao:decoccio:
 

beppo alfone

Alfista principiante
28 Dicembre 2008
34
0
6
CL
Regione
Sicilia
Alfa
156 Sw
Motore
2.4 jtd
Effettivamente sembra un classico sintomo da debimetro, la cosa strana è che si sia fragato in soli 50.000 km......io l'ho cambiato dopo 110.000 km.
 

rikyzeta

Nuovo Alfista
20 Gennaio 2009
2
0
1
TV
Regione
Veneto
Alfa
156
Motore
2.4 JTD 20V
In effetti sulla 156 precedente l' ho cambiato a 130000 km. Ma la "sensazione" è diversa. Adesso è solo un accenno mentre quando l' ho cambiato era impossibile non accorgersi.
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente