Accensione fari con telecomando (leaving/coming home) Alfa GT

Discussione in 'Elettronica' iniziata da robertolmts, 23 Novembre 2012.

  1. Salve alfisti! Premetto che con la funzione cerca non ho
    trovato niente e quindi chiedo direttamente a voi. Volevo
    sapere se qualcuno di voi ha sulla gattona (GT) il sistema
    per accendere/spegnere le luci ogni volta che si apre/chiude
    la macchina. Su internet ho visto molte foto e video di gente
    che ce l'ha, ma non sono riuscito ad avere altre info. Quindi
    vi chiedo se sapete come costruire/reperire questo kit,
    oppure se ci sono fili da collegare di darmi istruzioni per
    favore! È da un anno che cerco, aiutatemi voi!
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Batteria alla frutta? Elettronica 14 Dicembre 2016
    alfa gt bloccoi chiave accensione Elettronica 21 Settembre 2015
    Problema faro all' accensione ! Elettronica 17 Marzo 2008

  3. nessuno nessuno?
     
  4. Grazie a tutti!:mad:
     
  5. Ci sto venendo a capo da solo... anche se non mi avete aiutato e mi ato rispondendo praticamente da solo, apprna finisco pubblichero una guida visto che non ce ne sono... gtazie comunque...
     
  6. Non prendertela a male:D
    Generalmente se non trovi risposte è perchè nessuno sa darti una risposta e al posto che tirare conclusioni campate per aria che possono confonderti non si dice niente.
    abbi fede vedrai che qualche esperto risponderà.:decoccio:
     
  7. il circuito e' pronto, solo che ora mi serve qualcuno che mi dica quali fra questi cavi e' quello delle luci di posizione del tasto PARK, il tastino nero che sta dove si mette la chiave di accensione... aiutatemi perfavore, dopo cio' sapro darvi info. grazie. foto Accensione fari con telecomando (leaving/coming home) Alfa GT - 1
     
  8. p.s. mi si e' rotto il tester, ecco perche chiedo a voi quale puo' essere il cavo.
     
  9. non me la sono presa a male, pero sto cercando di fare qualcosa di utile/sfizioso per me e per tutti e volevo delle info. anche perche nel forum c'e' piu di qualcuno che l'ha gia fatto... comunque appena so qualcosa o mi fate sapere qualcosa postero' la giuida.
     
  10. ho costruito il circuito e su banco funziona. A pomeriggio lo passo sull'auto sperando di non fare danni. poi la guida dettagliata..
     
  11. ho collegato tutto e funziona alla perfezione!! appena riesco faccio foto, video, e guida.:D