Accensione spie FCW, LUCI DI POSIZIONE E LUCI STOP

davi_97

Nuovo Alfista
25 Maggio 2020
17
1
4
Regione
Puglia
AlfaRomeo
Giulia
Motore
2.2 150 cv
non prendevo l’auto da 5 giorni e ha nevicato, piovuto e fatto qualche gelata sotto lo zero la notte.
Dopo qualche chilometro mi sono uscite le spie del FCW luci di posizione e luci stop da far controllare, poi dopo qualche ora ho ripreso l’auto e fatto una decina di chilometri e non sono uscite .
Può essere che la centralina con il freddo sia impazzita e si resetta da sola ?
 

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
12,738
2,754
114
VR
Regione
Veneto
AlfaRomeo
Duetto
Motore
2,0
Altre Auto
BMW X5; Toyota Auris Hybride;
Dopo qualche chilometro mi sono uscite le spie del FCW luci di posizione e luci stop da far controllare, poi dopo qualche ora ho ripreso l’auto e fatto una decina di chilometri e non sono uscite .
Può essere che la centralina con il freddo sia impazzita e si resetta da sola ?
Mi sembra più un evento dovuto all'umidità...

Il "qualche chilometro" ha sicuramente riscaldato l'abitacolo e implementato l'umidità.
A mio parere se fosse stato il freddo i problemi si sarebbero verificati immediatamente all'avviamento.
 

davi_97

Nuovo Alfista
25 Maggio 2020
17
1
4
Regione
Puglia
AlfaRomeo
Giulia
Motore
2.2 150 cv
Aaah ecco capisco , quindi posso stare tranquillo ? Sono cose che possono succedere ?
 

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
12,738
2,754
114
VR
Regione
Veneto
AlfaRomeo
Duetto
Motore
2,0
Altre Auto
BMW X5; Toyota Auris Hybride;
Aaah ecco capisco , quindi posso stare tranquillo ? Sono cose che possono succedere ?
Sono cose che possono succedere ma non dovrebbero succedere...

Una visitina in officina io la farei non fosse altro per rilevare l'errore eventualmente manifestato e azzerarlo fino alla prossima volta.
 

VURT

Massimo esperto in Rumori
21 Febbraio 2010
24,036
14,167
114
Salerno
Regione
Campania
AlfaRomeo
Giulia
Motore
2.2 150cv Super
Altre Auto
Opel Astra, Fiat Bravo GT, Alfa 156, Lancia Lybra, bmw serie3, Alfa 159 grigia, nera, Alfa Giulietta, Lancia Ypsilon,Fiat G.Punto
Aaah ecco capisco , quindi posso stare tranquillo ? Sono cose che possono succedere ?


Non è l'umidità altrimenti non si sarebbero spente le spie ed avresti avuto problemi più seri. E' semplicemente il calo di tensione della batteria che con il freddo rigido ha subito un auto scarica maggiore. Ti consiglio di ricaricarla per bene o di sostituirla con una in AGM appena possibile
 
  • Like
Reactions: Caprone64

davi_97

Nuovo Alfista
25 Maggio 2020
17
1
4
Regione
Puglia
AlfaRomeo
Giulia
Motore
2.2 150 cv
Quindi è la batteria per colpa del freddo alla fine ? Comunque un salto in officina lo faccio giusto per capire meglio, anche se non ho riscontrato problemi alla guida o altro dal punto di vista elettronico
 

davi_97

Nuovo Alfista
25 Maggio 2020
17
1
4
Regione
Puglia
AlfaRomeo
Giulia
Motore
2.2 150 cv
E c’è anche da dire che la batteria nella Giulia si trova nel portabagagli dietro
 

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
12,738
2,754
114
VR
Regione
Veneto
AlfaRomeo
Duetto
Motore
2,0
Altre Auto
BMW X5; Toyota Auris Hybride;
N E' semplicemente il calo di tensione della batteria che con il freddo rigido ha subito un auto scarica maggiore
Una domanda... perchè il problema si è verificato dopo qualche chilometro, quando presumibilmente il generatore erogava corrente?
La tensione bassa della batteria casomai c'è nei primi istanti di funzionamento del motore.
 

VURT

Massimo esperto in Rumori
21 Febbraio 2010
24,036
14,167
114
Salerno
Regione
Campania
AlfaRomeo
Giulia
Motore
2.2 150cv Super
Altre Auto
Opel Astra, Fiat Bravo GT, Alfa 156, Lancia Lybra, bmw serie3, Alfa 159 grigia, nera, Alfa Giulietta, Lancia Ypsilon,Fiat G.Punto
Una domanda... perchè il problema si è verificato dopo qualche chilometro, quando presumibilmente il generatore erogava corrente?
La tensione bassa della batteria casomai c'è nei primi istanti di funzionamento del motore.

Solo perchè il calo di tensione mette in crisi l'elettronica e le spie si accendono senza un senso logico e senza che ci sia realmente il problema relativo alle spie accese
 
  • Like
Reactions: Caprone64

davi_97

Nuovo Alfista
25 Maggio 2020
17
1
4
Regione
Puglia
AlfaRomeo
Giulia
Motore
2.2 150 cv
Infatti le spie si sono accese ma ovviamente il problema non c’era e l’auto era arrivata anche quasi a temperatura per quello non capisco la batteria, sicuramente sarà stato il troppo freddo e perché non l’ho presa per 5 giorni , penso non sia nulla di che anche perché l’ho ripresa dopo qualche ora e non è uscito più niente e ho fatto più chilometri e mandato l’auto in temperatura proprio per vedere se uscissero di nuovo poi non so non sono un’esperto
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente