Ai giri minimi strano rumore

Discussione in 'JTD e JTDm' iniziata da fabio74, 19 Ottobre 2008.

  1. Ciao a tutti, è un periodo ke la mia alfa (156 jtd 115 2003 km 83000) quando gira al minimo (es. in 2 marcia a 1000 giri circa) senza neanke accellerare, fa un rumore tipo una catena della bicicletta quando gira a vuoto e lo fa proprio nel momento in cui appoggio il piede sull'accelleratore e poi sparisce immediatamente appena prende un po 'di giri....non riesco a capire cos'e'. Sara' sicuramente una cavolata visto ke sono gia' andato in Sicilia e tornato e non si è rotto nulla. Qualcuno sa dirmi qualcosa? Grazie anticipatamente x le vostre risposte
     
  2. Sto caricando...


  3. anche io go lo stesso problema :(
     
  4. Non sò se posso essere d'aiuto.
    la mia alfa poco tempo fà, appena mettevo in moto faceva un rumore simile a quello da te menzionato.col passare del tempo questo rumore si sentiva anche a minimo.Proviene dal lato passeggiero vicino la ruota.
    Dopo essermi informato in quella zona vi è l'alternatore.
    Esso all'interno ha una specie di frizione che praticamente va sostituita.questi problemi ci sono non solo in casa alfa ma anche altre case automobilistiche da quello che mi ha detto il meccanico.L'ho sostituta (70€) e il rumore è svanito.
    Giusto perchè amo il fai da te, mi son fatto dare il pezzo rotto dal meccanico.
    E' una specie di rocchetto dove all'interno c'è un sistema simile a quella di una chiave a cricchetto.Per provare ho messo un pò di grasso all'interno.Ho fatto girare il sistema con le mani e il rumore non c'era più.
    Se lo avessi saputo prima.....
    vedi un pò magari la mia esperienza può aiutarti
    ciao
     

  5. Puoi mandare una foto del pezzo?
    Grazie
     
  6. Sicuramente il cuscinetto dell'alternatore o del climatizzatore.
    Prova ad accendere e spegnere il clima (premendo il tastino) e vedi se smette di farlo.
    Per l'alternatore devi smontarlo e ingrassare o sostituire il pezzo. Con il clima a volte si risolve aggiungendo un po' di olio nella carica.
    ciao
     
  7. ciao anche io o il problema del rumore ma differenza vostra lo sento
    sul lato guida :confused:
     
  8. dax86l11, vorrei vedere una foto del pezzo se possibile.
    ciao.
     
  9. scusa se non ti ho risposto prima, ma il post mi era proprio sfuggito.
    Purtroppo io per adesso sono a bologna per studi e senza macchina.
    Il mio laboratorio è giù in calabria dove ho il pezzo.Se riesco a far fare la foto a qualcuno te lo faccio vedere.
     
  10. ok, ecco le foto del pezzo:
    http://farm4.static.flickr.com/3157/3032232159_c35326e555.jpg
    http://farm4.static.flickr.com/3009/3033072704_f1bf83f7b6.jpg
    http://farm4.static.flickr.com/3188/3032233045_1fa91511ce.jpg

    questo è il pezzo che si è "rotto" per modo di dire.Per trovare il pezzo devi togliere il passa ruota lato passeggero.Come puoi vedere il pezzo viene fatto girare dalla cinghia.Il lato forato è montato sull'alternatore.Il lato che vedi tutto nero, metallico, in realtà nella parte centrale ha solo un tappo che tu puoi togliere.Metti un pò d'olio all'interno e prova.
    Io spero di esserti stato di aiuto, nel caso fammi sapere come hai risolto
    saluti
    davide
     
  11. ciao ragazzi anche io o avuto questo problema sulla mia alfa 156 2.4 jtd sia prima e terza serie, ma lo risolto.
    Subito dopo il colettore di scarico cè una spece di giunto flessibile che collega il colettore al resto della marmitta e al mininimo vibra.
    Sostituirlo costa circa 400 euro perche bisogna sostituire tutto il colettore.
    Io lo stretto con due fascette metalliche e il rumore e sparito.
    Provate e fatemi sapere .ciao a tutti.