aiutooooo climatizzatore

Discussione in 'Interni' iniziata da marco.g.t.v., 13 Febbraio 2008.

Status Discussione:
Chiusa ad ulteriori risposte.
  1. #1 marco.g.t.v., 13 Febbraio 2008
    Ultima modifica di un moderatore: 14 Febbraio 2008
    ciao mi serve un'aiuto............perchè il clima della mia gtv si attiva da solo ogni volta che accendo l'auto????:mad:

    ragazzi .......a voi nn vi succede????'
    allora è la mia alfa che nn va bene...........

    allora ragazzi...............nessuno può rispondere.............
     
  2. Sto caricando...

    Potrebbe interessarti anche:
    1. MichaelAR
      Risposte:
      24
      Visite:
      1,727

  3. Ciao Marco,forse dipende dal fatto di quanto sia puntata la temperatura interna rsipetto quella esterna,o forse come è successo ad altri,spegnendo la macchina con il clima acceso ritorna in funzione al riavvio,hai fatto qualche prova,inoltre,se usi la funzione cerca,l'argomento mi sembra sia già stato trattato.
     
  4. ok grazie per la risposta.....ma nn ho trovato nulla che parlava di questo argomento.
    cmq quando metto la temperatura bassa si attacca da solo......però nn c'è un modo per nn farla attaccare da sola???
     
  5. No,fino a 16,5 gradi,resta in funzione normale,una volta che tu arrivi alla posizione low,parte da solo il clima,è normale su tutti i clima automatici. lo fa anche la mia 156.
     
  6. grazie mille
    ora ho capito................
    secondo te è più veloce la 20 ts o la 20 jts.......secondo me se ci "attacchiamo" penso che mi stai dietro :aktion043:
    cmq scherzo grazie per l'assistenza
     
  7. qua si chiude.
    ciao
     
Status Discussione:
Chiusa ad ulteriori risposte.