Alfa 146 Junior 1.4 TS con rumori all'avantreno

Discussione in 'Sospensioni - Assetto - Sterzo' iniziata da Gianmodel, 4 Settembre 2010.

  1. #1Gianmodel,4 Settembre 2010
    Ultima modifica: 4 Settembre 2010
    Ciao a tutti dopo aver risolto i problemi relativi al debimetro che ho sostiuito ,ora la mia Alfa gode di ottima salute ,solo che non fosse per un rumore metallico piuttosto forte ,tipo un trock ,che sento quando sterzo sia a sinistra che a destra .
    Premetto che la macchina ha 125.000 Km
    Non lo fa nella marcia normale ,ma sterzando bruscamente ,oppure un po lo fa anche con le ruote sterzate su pendenza .
    Spero che non sia una cosa pericolosa !!
    Il livello olio dello sterzo e' perfetto ,secondo voi cosa pio' essere ?
    Se qualcuno di voi ha avuto gli stessi problemi mi puo' dare una dritta per favore
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Montaggio molle ribassate su alfa 146 jtd Sospensioni - Assetto - Sterzo 23 Luglio 2014
    Rumori dallo sterzo Alfa 146 Junior 1.4 Sospensioni - Assetto - Sterzo 27 Maggio 2014
    Cambio ammortizzatori posteriori alfa 146 ts 1.4 junior Sospensioni - Assetto - Sterzo 19 Marzo 2013

  3. Riferimento: Alfa 146 Junior 1.4 TS con rumori all'avantreno

    giunto omocinetico giunto omocinetico - Cerca con Google probabile che si e rotta la cuffia che lo protegge e sono entrate schifezze varie tra i pallini, fallo cambiare perchè se finisce di rompersi rimani a piedi.
     
  4. Riferimento: Alfa 146 Junior 1.4 TS con rumori all'avantreno

    Grazie provvedero' a portarla per controllare
     
  5. Riferimento: Alfa 146 Junior 1.4 TS con rumori all'avantreno

    Ragazzi adesso vi faccio ridere :lol2:
    Il rumore forte che sentivo all'avantreno sapere cosa era ...........le trombe del clacson !!!
    Si sono spezzate le staffe di sostegno e sono rimaste appese per il filo ,cosi' ad ogni curva sbattevano da una parte all'altra originando rumore .
    Ora la macchina e' a posto unica cosa un po di rumorosita' sullo sconnesso ,forse dovuta a mancanza di lubrificazione delle ralle ,e del cuscinetto sopra gli ammortizzatori.