Alfa 146 - probabile avaria impianto elettrico

Discussione in 'Elettronica' iniziata da darfix, 15 Dicembre 2008.

  1. allora.. prima di tutto un saluto agli alfisti!:eclipsee_Victoria:
    oggi qua a torino piove e la mia alfetta 1.4 junior e impazzita:eek:.. i tergicristalli ant e post andavano da soli e la chiusura centralizzata nn funzionava.. sia con chiave che cn telecomando.. una volta chiusa la macchina si riapriva.. come mai?? un aiuto grazie mille
     
  2. Sto caricando...


  3. avrà preso acqua qualche centralina???
     
  4. Sicuramente...
     
  5. concordo sull'acqua...prova a staccare la batteria fare un avviamento a vuoto e poi ricollega la batteria...prova magari aiuta qualcosa che è andato in crisi...:eclipsee_steering:
     
  6. E' un problema dovuto quasi certamente alla pioggia di questi giorni...
    A volte succede che l'acqua penetri dalla tenuta del parabrezza e vada a finire sulla scatola fusibili. Il cablaggio della moderne scatole fusibili è costituito da più circuiti stampati sovraposti e basta un pò di umidità per creare connessioni indesiderate.:mad:
    Se sei fortunato appena esce il sole e asciuga le varie "piste" tutto torna a funzionare regolarmente, altrimenti dovrai sostituire tutta la scatola.:eek:
     
  7. Oppure se vuoi provare a risolvere il problema in maniera più veloce,armati di aciugacapelli e con aria calda dirigila verso la scatola dei fusibili,se il problema si trova li,come senz'altro sarà,dovresti già ottenere qualche risultato.
     
  8. A proposito di asciugare l'interno dell'auto sapete cosa ha fatto un mio amico...ha preso il deumidificatore che aveva in casa e l'ha infilato in auto per una notte...:D
    Qualche risultato lo ha ottenuto, sparito un brutto odore che aveva in auto e una minor propensione ad appanarsi i vetri...per un pò! :aktion086:
     
  9. ciao alfisti.. allora.. ho seguito il consiglio di un mio amico.. cioe anche il vostro.. ho lasciato staccata la batteria per 7-8 ore.. cosi si dovrebbe esser asciugata centralina e resettata giusto? sembra tutto risolto.. pero mi ha dato ancora un problemino con la chiusura centralizzata..si apriva e chiudeva..ma poi dp un po ha smesso.. speriamo.. grazie per gli ottimi consigli..