Alfa 147 a 1000km rumori strani

Discussione in 'Curiosità - Informazioni Generali' iniziata da Alvise, 2 Novembre 2008.

  1. Ciao a tutti,spero mi possiate confortare...perchè proprio questa sera quando ho acceso la macchina dopo due giorni che era ferma (con luci anabaglianti accese,tergilunotto e aria condizionata accesa ) ho sentito un rumore provenire dal cofano,sembrava quasi la cinghia dell'alternatore...ho provato a spengere aria condizionata e/o tergilunotto e il rumore spariva...allora ho riprovato ad accendere tutto quello sopraindicato e il rumore ricominciava...è durato qualche centinaio di metri fino a quando la macchina non si è scaldata un po'....cosa vuole dire mi devo preoccupare visto che la macchina ha solo 1000 kilometri tondi tondi???..cioè non è che mi dia fastidio avere quel rumore per qualche minuto(e a volte),però non vorrei comportasse a cose + gravi con il passare del tempo:mad:
     
  2. Sto caricando...


  3. Stesso identico rumore che fa la mia 147 con il clima acceso. Sono stato più volte in officina e anche di diverse e tutti lo hanno classificato "normale" anche se qualcuno mi ha detto che non è un rumore comune a tutte le 147 1.6

    a quel punto mi sono arreso ed oggi ho 29.000km e il rumore me lo tengo ancora :(

    sei sicuro che quando si scalda si toglie? io lo noto solo quando sono fermo nel traffico o al massimo sulle partenze, poi il motore prende il sopravvento.

    non è proprio pertinente alla tua richiesta, comunque ti dico che se hai l impressione di sentire anche una vibrazione, fai verificare uno dei carter vicino al motore che a me si è solamente "svitato" 4 volte ed è stato sostituiro in garanzia.
     
  4. Grazie mille,ero gia pronto a portarla in officina lunedì,però se mi dici così a questo punto la porto direttamente al controllo dei 5000...cmq si quando si scalda posso accendere qualsiasi tipo di acessorio che richiede corrente che il rumore non si fa sentire....:-D
     
  5. fossi in te farei un salto in concessionario... se è in garanzia ti ci danno un'occhiata e tu sei più tranquillo!
     
  6. Che tipo di rumore..?Non è vero che lo fanno tutte le 147 1.6..a meno che non me ne sia ancora accorto dopo 8 anni..:rolleyes: potrebbe essere colpa dell'alternatore,oppure la cinghia che va tirata 1 pò..
     
  7. io ho una 147 jtd 11/04 comprata all'inizio di quest'anno (2008), ed è da + o - 3 mesi che la macchina fa uno strano rumore che varia con i giri del motore a rilascio del gas tra i 1700 e i 1100 giri, il problema è che il rumore non proviene da sotto il cofano. Cosa può essere?