Alfa 147 - avaria preriscaldatore

marcellodeluca

Nuovo Alfista
17 Febbraio 2008
28
0
1
44
na
Regione
Campania
Alfa
147
Motore
1.9 jtd
ciao a tutti proprio stasera ho notato che subito dopo l'accenzione e dopo che il check control mi da ok mi esce questa anomalia .e' mai successo a qualcuno? e cosa fare?puo' essere un segnale falso?.grazie ciao marcello
 

Mauri Q2

Alfista principiante
27 Aprile 2007
4,630
22
39
33
TA
Regione
Puglia
Alfa
147
Motore
1.9 M-Jet Q2
Ciao marcello....ma x caso hai preso come optional il preriscaldamento del motore??prima di accendere la tua 147 aspetti che si spenga il simbolo delle candelette??
Ps:ma sulla 147 esiste come optional il preriscaldamento del motore??? ciaooo
 

marcellodeluca

Nuovo Alfista
17 Febbraio 2008
28
0
1
44
na
Regione
Campania
Alfa
147
Motore
1.9 jtd
ciao mauri no non credo che loabbia come optional e poi non ho toccato assolutamente nulla.si aspetto sempre lo spegnimento della spia delle candelette.la cosa strano ti ripeto e che prima il check mi da l'ok su tutto e poi mi da questa avaria che pero' dopo pochi secondi scompare dal display.
 

marcellodeluca

Nuovo Alfista
17 Febbraio 2008
28
0
1
44
na
Regione
Campania
Alfa
147
Motore
1.9 jtd
mauri scusa ma come posso allegare la foto della mia macchina?ciao grazie di tutto
 

follia87

Alfista principiante
23 Dicembre 2007
312
3
19
RM
Regione
Lazio
Alfa
147
Motore
1.9 JTD 115CV
Sarà partita una candeletta,quando da quella voce vuol dire che si è rotta una candeletta,costa 20/25€ l'una,attaccando l'examiner ti dice di preciso quale è quella rotta,hai notato se fuma di più l'auto?:)
 

barninox

Nuovo Alfista
17 Novembre 2008
1
0
1
mi
Regione
Lombardia
Alfa
147
Motore
19jtd
ciao ragazzi sono nuovo ma ho letto tutti i blog prima di scrivere a riguardo, la mia macchina mi segnala solo in fase di accensione(appena acceso scompare, e la macchina non fa fatica ad accendersi anzi...) il messaggio avaria preriscaldamento...ma cosa significa??è pericoloso??non so proprio spero avrete pazienza e mi aiuterete...la macchina comunque non ha particolari problemi, devo solo cambiare un tubo di gomma che perde, è il manicotto che dal otore soffia fuori l'aria per intenderci lato guida, lo sto aspettando intanto me lo hanno provvisoriamente rattoppato...ma nn mi preoccupa, l'altro messaggio nn mi preoccupa in quanto sparisce subito ma su un altro forum ho letto di possibile incendio del motore...è vero??grazie e attendo risposte...tommy
 

tribu 79

Nuovo Alfista
1 Gennaio 2009
6
0
1
na
Regione
Campania
Alfa
147
Motore
1.9 jtd 16v
ciao marcello anche io qsta sera ho avuto lo stesso problema tuo....dopo l'accenzione della macchina mi compare sul bc la scritta avaria pre riscaldamento...e ho notato che la macchina fuma di piu,altrettanto il consumo.....!!!!tu come hai risolto il problema???? help me......please!!!
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente