Alfa 147 - Fumata bianca

Turbofelix

Alfista principiante
16 Gennaio 2008
89
0
6
cl
Regione
Sicilia
Alfa
147
Motore
1.9 jtd
Ieri ho messo in moto la mia 147jtd e all'avvio ha fatto una fumata bianca molto intensa...:eek::eek:
subito dopo tutto è tornato normale.Temperatura ambiente: 14gradi
Cosa può essere stato?
L'auto ha 130.000km e ce l'ho da un anno.non ho effettuato rabbocchi di olio recentemente
Poi l'ho spenta e riaccesa ma niente.Ho percorso 100km e non ha dato più alcun segnale anomalo
boh...
 

JkFromZocca

Alfista principiante
4 Aprile 2008
2,315
13
39
32
MO
Regione
Emilia-Romagna
Alfa
147
Motore
1.6 T.Spark 105cv
Controlla il livello dell'acqua del radiatore... A mio zio il mese scorso il suo 320d gli ha fatto una gran fumatona... Gli scendeva il livello dell'acqua del radiatore... Rischio guarnizione della testa... Da una settimana gira col 159 :D:D:...

Comunque 130000 km, macchina diesel, di un anno mi sembra improbabile la guarnizione... Tu controlla x scrupolo...

:decoccio:
 

Turbofelix

Alfista principiante
16 Gennaio 2008
89
0
6
cl
Regione
Sicilia
Alfa
147
Motore
1.9 jtd
Controlla il livello dell'acqua del radiatore... A mio zio il mese scorso il suo 320d gli ha fatto una gran fumatona... Gli scendeva il livello dell'acqua del radiatore... Rischio guarnizione della testa... Da una settimana gira col 159 :D:D:...

Comunque 130000 km, macchina diesel, di un anno mi sembra improbabile la guarnizione... Tu controlla x scrupolo...

:decoccio:

di anni ne ha otto :D
io ce l'ho da un anno..cmq vado a controllare
 

BladeGTA

Alfista Esperto
20 Novembre 2007
5,620
141
64
39
Ro
Regione
Veneto
Alfa
156 Sw GTA
Motore
3.2 V6 24v
La fumata bianca non è altro che indice di umidità nella marmitta,mentre in caso di liquido di raffreddamento nei cilindri la fumata è azzurrina. Quando si consuma olio è decisamente nerastra. Se la macchina non presenta difficoltà in accensione è semplicemente condensa presente all'interno della marmitta,si sviluppa principalmente se si fanno tratti brevi o si lascia la macchina fuori la notte dopo averla usata. Fate attenzione a discussioni multiple e usate il cerca,questo argomento era già stato trattato.

https://forum.clubalfa.it/jts/20650-problema-fumo-bianco-alfa-gt-jts.html
 

Turbofelix

Alfista principiante
16 Gennaio 2008
89
0
6
cl
Regione
Sicilia
Alfa
147
Motore
1.9 jtd
scusate per il doppio 3d...è stata colpa del panico :)
comunque mi sa che si è abbassato il livello dell'olio motore :mad::mad::mad:
ma il sintomo scompare velocemente e poi non fuma più,quindi spero sia condensa
 

JkFromZocca

Alfista principiante
4 Aprile 2008
2,315
13
39
32
MO
Regione
Emilia-Romagna
Alfa
147
Motore
1.6 T.Spark 105cv
Però se fosse condensa te la farebbe sempre quando giri col freddo... O non te n'eri mai accorto... O meglio se ci fai dare una controllatina...
 

follia87

Alfista principiante
23 Dicembre 2007
312
1
19
RM
Regione
Lazio
Alfa
147
Motore
1.9 JTD 115CV
Tranquillo è normalissima condensa te lo fa nei primi minuti dell'auto accesa,anche fatta scaldare quel minuto quando accelleri e vedi fumatone bianche non ti preoccupare poi scompare,anch'io mi ero impanicato
 

Turbofelix

Alfista principiante
16 Gennaio 2008
89
0
6
cl
Regione
Sicilia
Alfa
147
Motore
1.9 jtd
grazie,ero nel panico più totale!!
infatti non ha più dato sintomi strani...sicuramente l'avrà presa mio papà prima di me e ha fatto un tratto di strada troppo breve
comunque tutto è bene... :grinser002:
 

Melo81

Alfista Megalomane
10 Maggio 2008
6,344
2,228
171
SICILIA
Regione
Sicilia
Alfa
146
Motore
Twin Spark
Ieri ho messo in moto la mia 147jtd e all'avvio ha fatto una fumata bianca molto intensa...:eek::eek:
subito dopo tutto è tornato normale.Temperatura ambiente: 14gradi
Cosa può essere stato?
L'auto ha 130.000km e ce l'ho da un anno.non ho effettuato rabbocchi di olio recentemente
Poi l'ho spenta e riaccesa ma niente.Ho percorso 100km e non ha dato più alcun segnale anomalo
boh...


Se la fumata l'ha fatta all'avvio, non può essere l'umidità, ancora il motore non è caldo da far evaporare l'acqua.....

Invece è possibile che essendo stata da pò ferma, sia trafilato un pò d'olio dalle guida valvole o dalla turbina che appena hai messo in moto si è bruciato....

Io controllerei più spesso l'olio.....Ma dimmi la turbina emette un fischio un pò più forte del solito anche a bassi giri???
 

eddy

Iscritto Junior
8 Agosto 2008
189
11
19
RM
Regione
Lazio
Alfa
Giulia
Motore
Da paura
Altre Auto
Mercedes
ciao a tutti l'auto ha un sistema di recupero vapori che è collegatto nel condotto di aspirazione, percio secondo me potrebbe essersi accumulato un po d'olio tra tubi e intercooler, nel momento della messa in moto è stato aspirato dal collettore di aspirazione e bruciato dal motore, nulla di grave, però se è come ha detto melo 81 tieni sotto controllo i valori :decoccio: