Alfa 147 JTDm - problema all'accensione - ClubAlfa.it Forum

Alfa 147 JTDm - problema all'accensione

diffinu

Nuovo Alfista
30 Ottobre 2008
8
0
1
32
sr
Regione
Sicilia
Alfa
147
Motore
1.9 jtdm 120 cv
ciao ragazzi allora mi sn accorto che sulla mia 147 di solito come giro la kiave del quadro nella posizione di preincandescenza delle candelette immediatamente sento un rumore continuo per circa 5 secondi fare truuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuu qui tutto normale ultimamente pero allo scatto della preincandescenza fsi sente truuu- truuuu- truuuu- prima lo faceva continuo adesso discontinuo cosa potrebbe essere?
 

WARMAN

Nuovo Alfista
17 Novembre 2008
22
0
1
34
RM
Regione
Lazio
Alfa
GT
Motore
1.9 multijet
che fà tuuuuuuuuuuuuuuuuu è normale... lo fà sia sulla mia gt che sulla 147 di un amico che interrompe il tuu... quel rumore correggetemi se sbaglio sono gli iniettori che caricano... ma ha problemi l'auto?
 

celicared

Alfista Intermedio
21 Dicembre 2007
6,290
26
49
36
sr
Regione
Sicilia
Alfa
90
Motore
2.0 i.e.
oppure se hanno il clima puo essere il motorino interno del sensore, la mia è benzina e lo fa lo stesso.
 

WARMAN

Nuovo Alfista
17 Novembre 2008
22
0
1
34
RM
Regione
Lazio
Alfa
GT
Motore
1.9 multijet
tutte le macchine lo fanno anke la mia lancia y 1,1 fire che clima non lo ha :)
 

diffinu

Nuovo Alfista
30 Ottobre 2008
8
0
1
32
sr
Regione
Sicilia
Alfa
147
Motore
1.9 jtdm 120 cv
no la macchina nn ha nessun problema solo che prima faceva un rumore continuo per circa 5 secondi che e normale ma adesso lo fa discontinuo sempre per 5 secondi sara per il freddo??? nn so rispondete in tanti please!
 

Pietro

Staff Forum
Moderatore
Utente Premium: Quadrifoglio ORO
4 Gennaio 2007
6,112
350
136
PD
Regione
Veneto
Alfa
159
Motore
2.0 JTDm
Altre Auto
alfetta 1.6 1^ e 2 serie
alfasud 1.5 TI
Giulietta 1.6
90 2.0 I.E.
75 1.8 INDY
155 2.0 i.e. Super
164 2.0 t.s. Super
156 1.9 JTD 16V. 140 cv
E' la pompa del gasolio che mette in pressione l'impianto.
Tranquillo.
Ciao
 

Max156GTA

Responsabile Ricambi
16 Maggio 2008
2,699
9
39
SS
Regione
Sardegna
Alfa
Motore
_
penso sia la pompa come ha detto Pietro. tranquillo comunque non è niente di preoccupante:decoccio:
 

Iron man

Nuovo Alfista
20 Novembre 2008
28
0
1
TO
Regione
Piemonte
Alfa
GT
Motore
1.9
quel rumore correggetemi se sbaglio sono gli iniettori che caricano...

no.
in fase di key on viene solo alimentato l'impianto elettrico e la pompa carburante nel serbatoio (è lei che mette in pressione l'impianto di alimentazione dino alla pompa alta pressione).