Alfa 147 - Problema spia avaria luci

NiKo_16

Alfista principiante
26 Ottobre 2008
163
0
16
FC
Regione
Emilia-Romagna
Alfa
147
Motore
1.9 JTD
Ho un problema, una settimana fa mi si era accesa la spia di avaria luci perchè si era fulminata una lampadina della luce targa, l'ho sostituita e si è spenta anche la spia.. però il giorno dopo mi si è riaccesa senza motivo perchè tutte le luci funzionavano, e dopo un pò che giravo si è rispenta da sola.
Ed ora ogni tanto mi si accende e spegne a piacimento, ma le luci sono tutte funzionanti, cosa può essere??
 

BladeGTA

Alfista Esperto
20 Novembre 2007
5,620
141
64
39
Ro
Regione
Veneto
Alfa
156 Sw GTA
Motore
3.2 V6 24v
Controlla anche gli stop,anche quelli sono segnalati,o forse qualche lampadina sta per cedere e quindi ti segnala l'anomalia a volte si a volte no.
 

celicared

Alfista Intermedio
21 Dicembre 2007
6,290
26
49
36
sr
Regione
Sicilia
Alfa
90
Motore
2.0 i.e.
esatto quoto blade in quanto è accaduto pure a me...lampadina dello stop, ad ogni buca segnalava e poi riscompariva, appena rimossa gia ad occhio si notava un assottigliamento del filamento
 

NiKo_16

Alfista principiante
26 Ottobre 2008
163
0
16
FC
Regione
Emilia-Romagna
Alfa
147
Motore
1.9 JTD
ok adesso quando me lo fa provo a vedere anche gli stop.. cmq a volte resta accesa anche per 15-20 minuti.
 

NiKo_16

Alfista principiante
26 Ottobre 2008
163
0
16
FC
Regione
Emilia-Romagna
Alfa
147
Motore
1.9 JTD
Alla fine è la luce di posizione destra che si è fulminata, infatti ora resta fissa anche la spia.
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente