alfa 155 twin spark 8 v.problemi di erogazione

franciskiello

Alfista principiante
28 Febbraio 2008
36
0
6
42
ca
Regione
Sardegna
Alfa
155
Motore
1.7 twin spark
ciao a tutti ho qualche problema di erogazione,ossia quando affondo il pedale,la mia 155 si affoga un pò e si avverte uncalo prestazionale che ritorna alla normalità quando si molla un tantino il gas.qualcuno di voi avrebbe idea su da che cosa può dipendere? a presto
 

celicared

Alfista Intermedio
21 Dicembre 2007
6,290
26
49
36
sr
Regione
Sicilia
Alfa
90
Motore
2.0 i.e.
hai sbagliato sezione per informarti
per il discorso calo potenza hai impianto gpl?
 

franciskiello

Alfista principiante
28 Febbraio 2008
36
0
6
42
ca
Regione
Sardegna
Alfa
155
Motore
1.7 twin spark
no....assolutamente,è un problema che mi fà sempre ma solo se affondo il pedale.potrebbe essere il debimetro?
 

mauretto

Super Alfista
2 Marzo 2008
2,982
456
136
to
Regione
Piemonte
Alfa
75
Motore
18 turbo qv
Ciao Franci,ma non avevi messo degli iniettori maggiorati?
 

celicared

Alfista Intermedio
21 Dicembre 2007
6,290
26
49
36
sr
Regione
Sicilia
Alfa
90
Motore
2.0 i.e.
debimetro, centralinde difettose delle candele, iniettori sporchi...
 

franciskiello

Alfista principiante
28 Febbraio 2008
36
0
6
42
ca
Regione
Sardegna
Alfa
155
Motore
1.7 twin spark
allora il problema era gia presente da un pò.allora spiego subito come e concepito tutto il gruppo d'alimentazione:iniettori maggiorati,ma puliti con un prodotto apposito,filtro aria k&n che pulisco frequentemente ogni 2 settimane,candele bmc al platino che hanno circa 2000 km,centralina sostituita con una identica ma sostituendo il chip originale con il mio rimappato.
 

franciskiello

Alfista principiante
28 Febbraio 2008
36
0
6
42
ca
Regione
Sardegna
Alfa
155
Motore
1.7 twin spark
qualcuno mi può indicare le anomalie più frequenti dei vari componenti?debimetro-pompa iniezione-sensore iat(Per lo meno io lo chiamo così.è posto sul termostato)potenziometro del corpo farfallato-sonda lambda.grazie mille
 

mauretto

Super Alfista
2 Marzo 2008
2,982
456
136
to
Regione
Piemonte
Alfa
75
Motore
18 turbo qv
Mah il cattivo funzionamento di un qualsiasi sensore o della lambda può dare origine al problema da te descritto,ma avendo montate tutta una serie di modifiche 'pesanti' potrebbero anche essere dei parametri di gestione che vanno settati in maniera migliore,è difficile darti un parere così........non avrei idea di come
aiutarti,se ti strattona e scoppietta potrebbe essere a causa di una bobina,sono abbastanza frequenti
guasti a bobine o a moduli di potenza dell'accensione,oppure i cavi delle candele che scaricano a massa,
se sei vicino al mare il rame dei connettori dell'alta tensione si ossida e genera problematiche simili
 

franciskiello

Alfista principiante
28 Febbraio 2008
36
0
6
42
ca
Regione
Sardegna
Alfa
155
Motore
1.7 twin spark
purtroppo qesto problema è nato da quando avevo provato una resistenza sul debimetro,poi per i cavi un amico meccanico me li aveva già messi apposto.per quello penso possa essere il debimetro.ah poi quando è fredda (la mattina) accendo il motore e per 4-5 secondi singhiozza un pochino
 

mauretto

Super Alfista
2 Marzo 2008
2,982
456
136
to
Regione
Piemonte
Alfa
75
Motore
18 turbo qv
allora è più chiaro,se fai la ricerca c'è una discussione molto esaustiva sulla manutenzione del debimetro,
lì dovresti riuscire a trovare una soluzione:)
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente