Alfa 156 1.6 - Consumi molto alti

alexoriginal

Nuovo Alfista
5 Dicembre 2008
23
0
1
48
ce
Regione
Campania
Alfa
156
Motore
1.6 t.s 120 cv
Salve a tutti .volevo sapere quanto consuma una 156 1.6
perche la mia facendo piu di una volta i calcoli non fa piu di 7 litro ad un' andatura che oscilla tra gli 80 e i 100.
Sapevo che la 156 in genere consuma un po ma questo mi sembra esagerato potete aiutarmi? Grazie,,,,,,premetto che la macchina gira abbastanza bene fa solo rumore il variatore ,potrebbe essere proprio quello?
 

celicared

Alfista Intermedio
21 Dicembre 2007
6,290
26
49
36
sr
Regione
Sicilia
Alfa
90
Motore
2.0 i.e.
il variatore che io sappia non centra nulla con i consumi...hai provato a fare una bella manutenzione filtri e pulizie sonde e debimetro e corpo farfallato
 

75 turbo 4 fun

Alfista principiante
27 Dicembre 2007
38
0
6
MI
Regione
Lombardia
Alfa
33
Motore
1.3 Boxer
Beh, probabilmente, come molte auto della sua stessa categoria ha un peso che non è agevolmente spostato da un 1.6... Una cosa comune a molte alfa che in ogni caso andavano bene, xò bevevanooo....
Se può consolarti con il Mondeo 2.0 benzina di mio papà ho visto anche i 5.4 al litro....in percorso misto !!! Manco un Leopard :D
 

max

Alfista Intermedio
3 Luglio 2006
1,813
31
49
43
MI
Regione
Lombardia
Alfa
156
Motore
TS 16V
Sono comunque pochi qui km , c'è qualcosa che non va..
 

alexoriginal

Nuovo Alfista
5 Dicembre 2008
23
0
1
48
ce
Regione
Campania
Alfa
156
Motore
1.6 t.s 120 cv
infatti qualcosa non va, ho cambiato le candele e fili ma non ho fatto controllare i vari sensori
 

Airone

Super Alfista
12 Giugno 2007
881
251
116
VI
Regione
Veneto
Alfa
Giulietta
Motore
1.4 MA 150cv
qualche anno fa avevo un 155 1.8 ts, ad un certo punto faceva meno di 8 km/l contro i 10 - 10.5 soliti, era partita la sonda lambda, sostituita i consumi tornati nella media.
 

alexoriginal

Nuovo Alfista
5 Dicembre 2008
23
0
1
48
ce
Regione
Campania
Alfa
156
Motore
1.6 t.s 120 cv
ma quando si rompe la sonda lambda non da anche problemi di irregolarità ? il mio motore parte al primo colpo ed è regolare
 

teknomotion

Alfista Intermedio
6 Gennaio 2008
3,403
21
46
VA
Regione
Lombardia
Alfa
147
Motore
1.6 T.S. 120cv
Beh,il variatore,se è bloccato,può incidere sulle prestazioni(e di conseguenza,sui consumi..) il filtro aria,è a posto?Potrebe essere anche il debimetro..
Ti consiglio di effettuare una diagnosi con l'examiner,in officina,se c'è qualche errore lo rilevano :)
 

alexoriginal

Nuovo Alfista
5 Dicembre 2008
23
0
1
48
ce
Regione
Campania
Alfa
156
Motore
1.6 t.s 120 cv
grazie ragazzi provero a farla vedere .il guaio e che se andare sul sicuro devo solo portarla all'alfa ma li si fanno pagare e parecchio.
 

malek83

Alfista principiante
8 Dicembre 2008
112
3
19
SA
Regione
Campania
Alfa
156
Motore
1.8 16v T. Spark
non necessariamente può bastare un buon elettrauto, ad ogni modo potrebbe essere la sonda lambda.
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente