Alfa 156 1.8 T.S. Rottura motore in autostrada

Discussione in 'Twin spark' iniziata da fastmediafree, 3 Gennaio 2009.

  1. #1 fastmediafree, 3 Gennaio 2009
    Ultima modifica di un moderatore: 5 Maggio 2017
    Ciao a Tutti,
    Stamattina,andando in autostrada ho sentito una forte botta al motore,vedo nello specchietto e vedo pezzi che escono da sotto la mia macchina,cerco di accostare con l'inerzia e li' ho dovuto posteggiare la macchina perche' naturalmente non e' piu' partita.
    Controllando sotto il motore,ho visto proprio una parte rotta,mi sapreste aiutare a definire quale sia?
     
  2. Sto caricando...


  3. Vista ad occhio e croce sembra la coppa dell'olio! all'altezza del radiatore olio.
     
  4. Secondo la tua esperienza come mai ? andavo sui 1X0 quindi non certo piano e ad un certo punto la rottura,ma la rottura della coppa non e' conseguente a qualche rottura nel motore? secondo te quanto puo' essere il danno?

    Grazie per la risposta :)
     
  5. Non riesci a fare una foto al di sotto della vettura, in modo da saperti dire di preciso...?
     
  6. Le foto che ho fatto prima che venisse il carroattrezzi sono solo queste,poi e' venuto il tipo dell'aci.
     
  7. Quando ti sei fermato hai visto un "lago" d'olio...
    Di solito se senti un botto improvviso, la perdita di pezzi dal motore più una scia d'olio significa che hai "sbiellato" ovvero si è rotta una biella che a sua volta ha sfondato il monoblocco...:eek::WC:
    Mi spiace!:mad: :decoccio:

    PS spero di aver sbagliato diagnosi. ;)
     
  8. Infatti concordo con Maurizio. una rottura del genere è data solo da uno sbiellamento,e le bielle tentano di uscire dalla coppa olio insieme alla tritatura. Mi spiace per l'accaduto.
     
  9. Cambia poco, ma più che dalla coppa ho visto uscire una biella da un lato del monoblocco...:mad:
    (Si trattava di un'Alfa 155 TS 2.0 16 V ):decoccio:
     
  10. #9 fastmediafree, 4 Gennaio 2009
    Ultima modifica di un moderatore: 4 Gennaio 2009
    Ragazzi,purtroppo penso abbiate ragione,botto nel motore,pezzi che venivano dal motore andati in mezzo all'autostrada e consegeuente perdita di molto olio.... sigh!!!

    Secondo voi come mai succede?possibile costo ?

    Mi viene un dubbio,prima di andare in autostrada,avevo messo un'additivo (STP Additivo benzina ) per pulire gli iniettori ecc,puo' essere che essendoci l'additivo il motore abbia lavorato di piu' e lo sbiellamento sia dovuto a questo?
     
  11. Abbiamo avuto la stessa esperienza in officina con una 155 della polizia, la dinamica è la stessa, lì aveva sfondato il monoblocco con il pistone perso in autostrada, lago d'olio eccetera.
    L'unica è procurarti un motore simile al tuo, perchè se si sfonda il monoblocco c'è ben poco da fare purtroppo.
    Mi dispiace per la disavventura.