Alfa 156 - 1.9 JTD 8V - Distinctive - Nera - 2003 - UD

Discussione in '156 Garage' iniziata da turbodiesel, 22 Giugno 2011.

  1. #1turbodiesel,22 Giugno 2011
    Ultima modifica di un moderatore: 2 Giugno 2016
    Ciao a tutti, dopo un annetto di affannose ricerche, ho finalmente trovato una compagna per la mia 156 SW. Ecco a voi una bella De Silva del 2003, modello My2002, Distinctive, con sedili in pelle, comandi al volante, cerchi in lega, ecc...

    Le foto parlano da sole! Sto aspettando il tagliandone prima della consegna per poi tirarla bene a lucido per fatti miei e farle delle foto come si devono.

    Intanto gustatevi queste:

    foto Alfa 156 - 1.9 JTD 8V - Distinctive - Nera - 2003 - UD - {attachcounter}

    foto Alfa 156 - 1.9 JTD 8V - Distinctive - Nera - 2003 - UD - {attachcounter}

    foto Alfa 156 - 1.9 JTD 8V - Distinctive - Nera - 2003 - UD - {attachcounter}

    foto Alfa 156 - 1.9 JTD 8V - Distinctive - Nera - 2003 - UD - {attachcounter}

    foto Alfa 156 - 1.9 JTD 8V - Distinctive - Nera - 2003 - UD - {attachcounter}

    foto Alfa 156 - 1.9 JTD 8V - Distinctive - Nera - 2003 - UD - {attachcounter}
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Alfa Romeo 156 - 1.9 JTD 116 cv - Grigio Vesuvio - 2004 - VI 156 Garage 20 Agosto 2019
    Alfa Romeo 156 - 1.9 JTD 140cv 156 Garage 23 Maggio 2019
    Alfa Romeo 156 - 1.9 jtd - 2°serie - 2003 156 Garage 13 Maggio 2019

  3. Stamattina stava per lasciarmi a piedi. Non si metteva in moto, la corrente arrivava a scatti al quadro, tutti gli indicatori impazziti. Subito ho pensato alla batteria, che però è stata cambiata a marzo... Quindi ho ipotizzato una semplice ossidazione dei morsetti. Purtroppo gli manca il classico tappo di plastica sopra e credo che ciò abbia potuto influire sul loro mantenimento. Dopo qualche decina di tentativi alla fine si è messa in moto. Classici piccoli inconvenienti dell'usato. Però che spavento...
     
  4. complimenti, è bellissima (è una 156:lol2:) e ben tenuta; gli interni sono molto "fascinosi"! :)
     
  5. Grazie, pensa che c'erano ancora i cellophane azzurri sui sedili dietro e sui battitacchi cromati. Era di un 70enne - che probabilmente non c'è più. Il brutto è che i nipotini hanno avuto il tempo per giocarci sopra ed hanno appiccicato una gomma sull'imperiale, rigato con un punteruolo il finestrino dietro (che ho sostituito) e riempito di bozzetti una fiancata che mi appresto a far rifare da un carrozziere amico. Per il resto, a parte gli aghi di pino e la polvere trovati nel vano motore è veramente come nuova. Adesso devo solo cambiarle la stranota valvola termostatica ed in futuro l'infocenter che ha il noto problema dell'LCD che soffre il caldo. Poi una lucidata col polish, cera ed eccola pronta di nuovo a sfrecciare in tutto il suo fascino.
     
  6. le auto tenute da persone anziane in linea di massima sono ben tenute; dopo che le avrai finito il "make-up" sarà perfetta!
     
  7. molte belli gli interni!!!
    come il resto della macchina ovviamente :)
    Ciao
     
  8. Davvero tenuta bene! bella! ha gli stessi cerchi della mia! =)
     
  9. Grazie per i complimenti, non vedo l'ora di metterla a posto e farle un servizio fotografico come si deve. Questa settimana ho fatto cambiare la batteria e il termostato in garanzia. Lo scuotimento in accensione è rimasto ma in officina autorizzata Alfa mi hanno detto che è normale. Mah, sarà pure normale ma la Giugiaro che possiedo con lo stesso motore non ce l'ha. Devo farla vedere in altra officina la prossima settimana. Sospetto valvola antiscuotimento, ma da quanto ho letto anche qui https://forum.clubalfa.it/jtd-jtdm/49640-147-valvola-antiscuotimento-jtd-115-cv-anno-2005-a.html questo problema lo dovrebbe manifestare in spegnimento, cosa che la mia non fa. Che sia la sede del motore?
     
  10. scusa la domanda banale ma.. hai due 156 quindi? gi interni sono come i miei ma si vede che sono ben meno vissuti! :)
     
  11. Sì due 156, diverse, ma con stesso leggendario motore :)