Alfa 156 - Illuminazione interna

Enzo79

Nuovo Alfista
19 Maggio 2010
7
0
1
42
TO
Regione
Piemonte
Alfa
156 Sw
Motore
1.9 jtd
Ciao a tutti, comincio col farvi i complimenti e subito vi porgo qualche domanda inerente la mia 156 sw Giugiaro.
1 E' normale che l'illuminazione di tutti i pulsanti sotto le manopole del clima restino accesi anche avendo le luci spente di giorno e il clima spento (4 frecce, sbrinalunotto, info + , - ecc.)?
2 Sotto il posacenere è presente una illuminazione nel piccolo porta oggetti? Chiedo questo perchè sulla mia rimane buia la parte coperta dalla gomma antiscivolo.
3 Questa non è un'altra domanda ma un problemuccio risolto: Aprendo il cassetto del cruscotto non si accendeva la lucina interna posta a sx, ho constato che era bruciata la lampada (w5w tutta vetro) me anche il porta lampada interno era bruciacchiato questo perchè il cassetto del cruscotto nel chiudersi non spingeva sufficientemente il piolino che permette alla lucina di spegnersi. Risolto incollando con attak un gommino e aumentando così la lunghezza del piolino. Ma è normale secondo voi? E' capitato a qualcun'altro?
Grazie
 

Blackjack

Utente Storico
15 Aprile 2008
6,667
141
64
VA
Regione
Lombardia
Alfa
Stelvio
Motore
2.2 TurboD 210 CV Q4
Altre Auto
Lancia Musa
Riferimento: Alfa 156 - Illuminazione interna

Ti rispondo in ordine:

1) SI
2) Non è presente, di serie, nessuna illuminazione da sotto il portacenere, verso il portaoggetti davanti alla leva del cambio, difatti ho provveduto a metterla con 3 led rettangolari collegati all'illuminazione dell'accendisigari (in giro per il forum c'è anche una foto del risultato)
3) se è restata accesa a lungo è possibile che la plastica vicino alla lampadina arrostisca, ovviamente non è giusto che la lampada sia sempre accesa (p.s. è sotto chiave).
 

Enzo79

Nuovo Alfista
19 Maggio 2010
7
0
1
42
TO
Regione
Piemonte
Alfa
156 Sw
Motore
1.9 jtd
Riferimento: Alfa 156 - Illuminazione interna

Grazie della repentina risposta
 

Enzo79

Nuovo Alfista
19 Maggio 2010
7
0
1
42
TO
Regione
Piemonte
Alfa
156 Sw
Motore
1.9 jtd
Riferimento: Alfa 156 - Illuminazione interna

stasera ho notato (156 giugiaro) che i pulsanti degli alzacristalli posteriori non si illuminano di rosso mentre quelli anteriori sì. E' normale? grazie
 

Blackjack

Utente Storico
15 Aprile 2008
6,667
141
64
VA
Regione
Lombardia
Alfa
Stelvio
Motore
2.2 TurboD 210 CV Q4
Altre Auto
Lancia Musa
Riferimento: Alfa 156 - Illuminazione interna

stasera ho notato (156 giugiaro) che i pulsanti degli alzacristalli posteriori non si illuminano di rosso mentre quelli anteriori sì. E' normale? grazie

Dipende, se oltre a non essere illuminati, i vetri elettrici non funzionano significa semplicemente che sono stati disabilitati con l'apposito pulsante posto sulla console del bracciolo guidatore (misura di sicurezza per evitare che i bimbi ci "giochino"), se invece i vetri funzionano correttamente c'è un problema.
 

Enzo79

Nuovo Alfista
19 Maggio 2010
7
0
1
42
TO
Regione
Piemonte
Alfa
156 Sw
Motore
1.9 jtd
Riferimento: Alfa 156 - Illuminazione interna

I vetri funzionano correttamente sia dai comandi anteriori lato guidatore che dai comnandi posteriori. Quale potrebbe essere il problema? Grazie
 

Enzo79

Nuovo Alfista
19 Maggio 2010
7
0
1
42
TO
Regione
Piemonte
Alfa
156 Sw
Motore
1.9 jtd
Riferimento: Alfa 156 - Illuminazione interna

Tutto ok non mi sono accorto che avendo disabilitato i vetri posteriori contemporaneamente si spegne anche l'illuminazione (come detto da Blackjack) grazie.
Purtroppo avendo acquistato l'auto usata non era presente il libretto d'uso, ragion per cui pongo domande che potrebbero trovare risposta sul manuale "che non ho".
Grazie
 

Maxibon85

Nuovo Alfista
26 Ottobre 2009
6
1
4
36
TO
Regione
Piemonte
Alfa
147
Motore
1.6 TwinSpark GPL
Ciao ragazzi,
volevo chiedervi se è possibile prendere l'alimentazione dei LED per l'interno abitacolo direttamente dall'autoradio della casa della mia Alfa 147? Credo esistano dei connettori per prendere la corrente...corretto? Potreste darmi delle dritte?

Grazie in anticipo a tutti

Massimo
 

PaperiNIK156TS

Alfista Megalomane
23 Febbraio 2008
1,238
766
166
TO
Regione
Piemonte
Alfa
156
Motore
2.0 ts
Dipende da quanti led devi alimentare: se sono tanti, ti sconsiglio di "rubare" corrente all'autoradio.
Puoi prelevarla dall'accendino, ma e' sotto chiave.
 
  • Like
Reactions: kormrider

Maxibon85

Nuovo Alfista
26 Ottobre 2009
6
1
4
36
TO
Regione
Piemonte
Alfa
147
Motore
1.6 TwinSpark GPL
vorrei mettere pochi led. tipo dove sono presenti i pedali e sul lato passeggero....a partire dall'autoradio dove posso prendere la corrente?
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente