Alfa 156 JTD 2.4 spia acqua filtro gasolio

benzina 1

Alfista principiante
30 Luglio 2012
64
1
9
mi
Regione
Lombardia
AlfaRomeo
Mi.To
Motore
1,4 turbo benzina 120 CV GpL
Salve a tutti , il problema della mia 156 2,4 jtd è che mentre vado ogni tanto per pochi secondi si accende la spia acqua filtro gasolio colore giallo sul quadrante del conta giri motore,poi si spegne e la macchina non presenta nessun difetto in marcia.
Cosa puo essere ... devo cambiare il filtro gasolio o è il sensore del filtro che si stà rompendo. Un grazie ciao
 

GioGi

Alfista principiante
8 Maggio 2013
747
3
19
BA
Regione
Puglia
AlfaRomeo
Giulietta
Motore
2.0 Jtdm 140CV
bisogna attaccare la diagnosi e vedere che codice errore porta...
 

Blackjack

Utente Storico
15 Aprile 2008
6,667
132
64
VA
Regione
Lombardia
AlfaRomeo
Stelvio
Motore
2.2 TurboD 210 CV Q4
Altre Auto
Lancia Musa
quasi sicuramente il filtro e basta
 

GioGi

Alfista principiante
8 Maggio 2013
747
3
19
BA
Regione
Puglia
AlfaRomeo
Giulietta
Motore
2.0 Jtdm 140CV
rimarrebbe sempre accesa se fosse solo il filtro potrebbe essere anche qualcos'altro ecco perchè bisogna attaccare il tester...
 

upac

Nuovo Alfista
5 Agosto 2013
3
0
1
TA
Regione
Puglia
AlfaRomeo
156 Sw
Motore
2.4 jtd
rimarrebbe sempre accesa se fosse solo il filtro potrebbe essere anche qualcos'altro ecco perchè bisogna attaccare il tester...
ciao... anche io ho la stessa auto e percio mi sento il dovere di risponderti..... anche io ho lo stesso problema, una settimana fa e ho cambiato tutto(filtri,cinghia distribuzione ......tutto) ho effettuato anche l'autodiagnosi il problema è sempre lo stesso senza nessun problema di marcia...
dopo tutto cio mi sono rassegnato e sono arrivato ad una conclusione : potrebbe essere un difetto della centralina come in alcuni modellli delle fiat.
oggi la porto dall'elettrauto per un altro problema: mi rimane accesa la ventola del clima a motore spento e quadro acceso....(con il clima spento...)
come disse mio nonno donne e motori sono gioie e dolori...:)
a presto....