Alfa 156 jtd - Avaria motore in Quinta e impossibilità di accellerare

Discussione in 'JTD e JTDm' iniziata da jonnyalfa, 8 Dicembre 2008.

Status Discussione:
Chiusa ad ulteriori risposte.
  1. #1 jonnyalfa, 8 Dicembre 2008
    Ultima modifica di un moderatore: 8 Dicembre 2008
    Mi servirebbe un tuo aiuto/consiglio...la mia Alfa 156 1.9 Jtd di 52000 Km, mi ha fatto uno strano scherzo: con la quinta,ad un certo punto,si è accesa la spia di avaria motore allora ho lasciato l'accelleratore di colpo xkè non capivo cosa stesse succendo...è scesa di un pò di giri (non ho frenato, quindi ha solo rallentato) e la luce fissa di avaria motore si è spenta. Ma come ho provato a riprendere ad accellerre sempre con quinta inserita, non mi dava nessun segnale, cioè la velocità continuava a scendere come se il motore si fosse spento, xkè l'acceleratore non funzionava proprio. Ho scalato in quarta, lasciando la frizione e provando ad accelerare e infatti con la 4a ha ripreso regolarmente ad incrementare la velocità...ho rimesso la quinta e andava bene, fino però ad un certo numero di giri e ripartiva lo scherzetto che vi ho raccontato prima. Non riesco a spiegarmelo...qualcuno mi pul dire qalcosa?? Lo so che dovrò andare dal meccanico, ma vorrei andare più o meno preparato. Specifico pure che con le marce basse (seconda o terza ad esempio) se la tiro fino a 4000 giri e più, non succede nulla, cioè la macchina va perfetta...con la quinta mi fa questo scherzetto. Ho già fatto fare una diagnosi con examiner 2 settimane fa e dava solo p0404 - EGR e un altro errore del tipo "pressione sovralimentazione" (il meccanico diceva che i 2 errori sono correlati x via dell'egr sporca) - x il resto tutti i parametri in regola. Il meccanico mi diceva che l'errore viene fuori se l'egr è da cambiare o se è sporca, ma visto che la macchina ha solo 52000 km (è stata ferma quasi 2 anni fino a 1 mese fa), sicuramente è solo sporca...quindi mi ha solo detto che mi consigliava di pulirla, ma che non era un problema da preoccuparsi (infatti io avevo intenzione di farla pulire dopo le feste natalizie). Per il resto, ripeto, la macchina è un gioiellino...perfetta, una belva in accellerazione, silenziosissima...scattante a bassi regimi, insomma una auto nuova. Ma cosa può essere quella cosa che ora ha iniziato a fare?? Aiutatemi per piacere...

    Aggiungo una cosa che mi ha detto un amico che stava in auto con me: "Siccome questa macchina è troppo scattante, e va troppo bene...non è che ha la centralina rimappata e hanno sbagliato a rimapparla x quanto riguarda i prametri della pressione del turbo?" Questo è il dubbio che ha lui xkè dice che queste cose possono succedere xkè scatta la protezione della centralina se la pressione è superiore per più di qualche secondo (una decina dice lui), mentre non ti fa lo scherzetto con la seconda e terza marcia xkè la pressione rimane sballata per troppo pochi secondi allora tutto sembra regolare...io non so se l'auto ha la centralina rimappata, e credo che con l'examiner il meccanico se ne sarebbe accorto 2-3 settimane fa no?? Invece lui non mi ha detto nulla...
    io so solo che la macchina è stata ferma per moltissimo tempo e che ha quasi 52000 Km e sono effettivi al mille %. Datemi una mano...
     
  2. Sto caricando...


  3. #2 teknomotion, 8 Dicembre 2008
    Ultima modifica: 8 Dicembre 2008
    In 5^ marcia,a 4.000 rpm si è ampiamente fuori-legge,evitiamo certi riferimenti,x favore..;)
    A mio avviso,è il classico difetto di molte auto rimappate male,la sovrapressione..:WC:
    Puoi ripristinare la mappa originale,ti accorgeresti subito della differenza...
     
  4. secondo me è l'egr, la mia brera con 22000 km mi ha lasciato a piedi per questo motivo, la mia ex, 156 jtd 140cv, facendo lo stesso scherzo, mi ha appiedato due volte, per questo sto tentando, finora senza successo, di eliminarla, ciao
     
  5. se la tua è rimappata, allora è stata fatta una mappa da cani....
    Se la causa è la mappatura ti consiglio di fartela rivedere perchè ti va in avaria per pressione turbo eccessiva.
    Se invece è originale allora dovresti comunque portarla in officina e far fare una diagnosi seria e precisa.
     
  6. La posso portare da te?? Sei in grado poi di dirmi se ha la centralina rimappata e se si, puoi mettermela a posto? (cioè o farla tornare originale o correggerla x tenerla rimappata in modo decente). Ovviamente se va fatta (visto anche l'errore dell'EGR) mi pulisci anche la valvola...io sn di Matera, ma se mi dici che sei preparato e che mi risolvi il problema che ho, vengo a Taranto e sistemiamo il tutto (basta che mi fai prezzo buono!! e basta che facciamo tutto in una giornata perchè devo riportarmi l'auto) Se ti va ci possiamo sentire in privato così decidiamo...manda pvt se sei disponibile...
     
  7. faccio presente che con la tua dichiarazione sei in piena violazione del codice della strada , clubalfa italia declina ogni responsabilità e rimanda eventuali controversie direttamente all'utente
     


  8. Nessun problema per me a metterti a posto la macchina.
    Se vuoi possiamo sentirci in pm.
    Aspetto tue notizie.
     
Status Discussione:
Chiusa ad ulteriori risposte.