Alfa 156 jtd - rottura bullone puleggia

er-toni985

Alfista principiante
17 Febbraio 2008
38
0
6
36
Rm
Regione
Lazio
AlfaRomeo
156
Motore
jtd
:confused: ciao a tutti sabato mi è accaduta una cosa che be :smiley_001::smiley_001:

fermo al semaforo sento una botta subito spia batteria e sterzo indurito...
penso :aktion043: la cinta dei servizi è andata :mad:
mi fermo! è buio! apro il cofano e la cinta è li adagiata da una parte, la tiro via come niente si era levata ma nn ha nessun segno di rottura o altro:eek:
il mattino seguente constato la rottura del bullone (10.9) della puleggia di rinvio e :eek: come è possibile che una vite da 10 mm di diametro si sia spezzata:eek: bo!!!
fortunato oggi trovo dal ricambista l'unico bullone rimasto in magazzino:D....

tutto sostituito :) ora gira regolare....

sapete darmi una spiegazione? è già capitato a qualcuno? com'è possibile?:eek:
 

Max156GTA

Responsabile Ricambi
16 Maggio 2008
2,699
9
39
SS
Regione
Sardegna
AlfaRomeo
Ahìme non la possiedo
Motore
_
magari era sotto sforzo??? non so che dirti:decoccio:
 

xultimox

Alfista principiante
7 Luglio 2008
68
0
6
33
ta
Regione
Puglia
AlfaRomeo
156
Motore
1.9 jtd
stranissimo.....possibile che con le vibrazioni e sforzi abbia ceduto ma dopo mooooooooooolto tempo.
 

Pietro

Staff Forum
Moderatore
Utente Premium: Quadrifoglio ORO
4 Gennaio 2007
6,086
333
136
52
PD
Regione
Veneto
AlfaRomeo
159
Motore
2.0 JTDm
Altre Auto
alfetta 1.6 1^ e 2 serie
alfasud 1.5 TI
Giulietta 1.6
90 2.0 I.E.
75 1.8 INDY
155 2.0 i.e. Super
164 2.0 t.s. Super
156 1.9 JTD 16V. 140 cv
Si capitato...
hai fatto fare la distribuzione?
 

er-toni985

Alfista principiante
17 Febbraio 2008
38
0
6
36
Rm
Regione
Lazio
AlfaRomeo
156
Motore
jtd
l'auto ha 40.000km e è la cinghia dei servizi no quella di distribuzione!!

ho fatto già 100km per ora tutto ok
 
Ultima modifica da un moderatore:

Pietro

Staff Forum
Moderatore
Utente Premium: Quadrifoglio ORO
4 Gennaio 2007
6,086
333
136
52
PD
Regione
Veneto
AlfaRomeo
159
Motore
2.0 JTDm
Altre Auto
alfetta 1.6 1^ e 2 serie
alfasud 1.5 TI
Giulietta 1.6
90 2.0 I.E.
75 1.8 INDY
155 2.0 i.e. Super
164 2.0 t.s. Super
156 1.9 JTD 16V. 140 cv
bullone difettato o tendicinghia bloccato.
ciao
 

Pietro

Staff Forum
Moderatore
Utente Premium: Quadrifoglio ORO
4 Gennaio 2007
6,086
333
136
52
PD
Regione
Veneto
AlfaRomeo
159
Motore
2.0 JTDm
Altre Auto
alfetta 1.6 1^ e 2 serie
alfasud 1.5 TI
Giulietta 1.6
90 2.0 I.E.
75 1.8 INDY
155 2.0 i.e. Super
164 2.0 t.s. Super
156 1.9 JTD 16V. 140 cv
Certo. Ma se il tenditore si blocca teso, quando la cinghia tira si spacca quello del cuscinetto che è più piccolo.
E' capitato sulla 156 di mio padre. Il tenditore rimaneva aperto al massimo e quindi quando accelerava e la cinghia andava in tensione forzava sul rinvio.
Fallo controllare.
ciao
 

er-toni985

Alfista principiante
17 Febbraio 2008
38
0
6
36
Rm
Regione
Lazio
AlfaRomeo
156
Motore
jtd
ok!!! quando l'ho montata era tutto ok domani verifico accelleranto se lavora a dovere:)

grazie!!
 

fabryemiry

Nuovo Alfista
5 Settembre 2008
3
0
1
ca
Regione
Sardegna
AlfaRomeo
Giulietta
Motore
1600 mjtd
anche a me è sucesso ma il meccanico dice che è diffetto delle 156!! bhooo!