Alfa 156 - Lampadine delle luci che si bruciano spesso.

Discussione in 'Elettronica' iniziata da giacomo9, 19 Gennaio 2012.

  1. salve a tutti premetto che non ho trovato nulla sul forum..comunque vi porgo il mio problema..io ho una jtd del 2004..nemmeno un anno che celò ho fulminato 2 posizioni anteriori sulle 4 lampadine di anabbaglianti e una posizione porta targa..e normale? il mio meccanico ha detto che magari la batteria si stà guastando..voi che dite?grazie
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Alfa 156 Continui problemi con lampadina Anabbagliante anteriore sinistro Elettronica 5 Gennaio 2012
    Problema lampadine freni Alfa 156 Elettronica 30 Giugno 2011
    Sostituzione lampadina cruscotto alfa 156 Elettronica 24 Maggio 2011

  3. 147 e 156 fulminano lampade a iosa....purtroppo!

    Prova a spegnere sempre le luci quando metti in moto, magari allunghi un pò gli intervalli di sostituzione!
     
  4. io in 5 anni ho cambiato pochissime lampadine ciò che ha detto plinesiano sicuro serve
     
  5. #473billy,26 Gennaio 2012
    Ultima modifica di un moderatore: 16 Giugno 2016
    E' un problema comune.... come ti ha già suggerito polinesiano quando accendi e spegni il motore....chiudi le luci.... allungherai un pò i tempi di vita delle lampadine....
     
  6. la questione luci è strana
    per circ a1 anno non ho avuto problemi poi a raffica 3 lampade fulminate e finora niente
     
  7. Le lampade si "fulminano" per diverse ragioni, te ne elenco alcune:
    • Tensione dell'impianto eccessiva a causa del regolatore di tensione del generatore starato;
    • frequenti accensioni e spegnimenti;
    • Assetto eccessivamente rigido;
    • Fari/portalampade non fissati bene perciò introducono ulteriori vibrazioni.
    • Impiego di lampade di scarsa qualità.

    Quanto al fatto di spegnere i fari prima di spegnere il motore e accenderli a motore avviato può migliorare la durata delle lampade, anche se in temini limitati.


    :decoccio:
     
  8. io lo faccio sempre
    le volte che dimentico di farlo spengo il quadro, chiudo e avvio
     
  9. Ciao ho anch io il problema di bruciare le lampade di posizione e anabaglianti dei fari anteriori...li accendo sempre a motore acceso e li spengo prima di spegnere il motore ma si bruciano a raffica.Ho intenzione di prendere le luci a led per le posizioni e xeno per anabagliante,spero di ammortizzare la spesa nel tempo visto che un H7 costa sui 10 euri.
     
  10. Se parliamo di lampadine credo di essere abbastanza fortunato, quelle interne praticamente in due anni mai sostituite, a parte quella centrale del blocco clima, con cui ancora ci sono in guerra, per quelle esterne invece nell'ultimo anno ho cambiato stop e retronebbia più di una volta, mah.