Alfa 156 - leggera accellerazione senza premere il pedale. - ClubAlfa.it Forum

Alfa 156 - leggera accellerazione senza premere il pedale.

pierblack

Nuovo Alfista
10 Novembre 2008
19
0
1
32
br
Regione
Puglia
Alfa
156
Motore
2.0 T-spark
ciao.....ragazzi....mi è capitato oggi,mentre stavo accelerando,che la macchina da gas,ma non carica,mi sapreste dire cosè o se qualcuno a lo stesso mio problema...?grazie in anticipo per le risposte
 

Max156GTA

Responsabile Ricambi
16 Maggio 2008
2,699
9
39
SS
Regione
Sardegna
Alfa
Motore
_
Re: accelerazione a vuoto...

se ti spieghi meglio forse qualcuno capisce il tuo problema .:blink:. in che senso dà gas???
 

045ivan75

Alfista principiante
26 Aprile 2008
768
4
19
VR
Regione
Veneto
Alfa
156
Motore
1,9 jtd
Da gas??? Hai il gpl?Forse non passa da benzina a gpl???Oppure non risponde all'acceleratore??
Siamo tutti in alto mare, aspettiamo che ci spieghi meglio il problema così possiamo aiutarti:confused:
 

pierblack

Nuovo Alfista
10 Novembre 2008
19
0
1
32
br
Regione
Puglia
Alfa
156
Motore
2.0 T-spark
allora praticamente,accellerando la macchina non carica ma il motore si sente agli alti reggimi,e il contagiri sale piano....mi succede sia a gas che a benzina.L'altro giorno in superstrada il conta giri si ferma a 5 mila...e non andava oltre..o lasciato l'accelratore riprendendolo poco dopo e la makina a superato senza fatica i 5 mila giri....sto inpazzendo....non ho proprio idea di cosa sia...accelerando si sente il motore,ma la velocità e il conta giri salgono piano,e succede anche con marce basse aspetto vostre risposte....
 
Ultima modifica da un moderatore:

IPOIDE

Super Alfista
9 Aprile 2008
2,380
476
136
55
GR
Regione
Toscana
Alfa
156
Motore
2.O JTS SELESPEED
Pierblack: dando per scontato che il filtro aria sia apposto, controllati che non vi siano rotture o infiltrazioni di aria anomale dal tubo di aspirazione (per intenderci il condotto che va dal filtro dell'aria al corpo farfallato); se è tutto apposto allora dovresti farti controllare il debimetro (molto probabilmente inefficente).
Attenzione: a monte del debimetro (lato ingresso aria) c'è una reticella metallica di sicurezza controlla che non sia ostruita da corpi strani.
P.S.Su una Saab che aveva lo stesso tuo problema fù riscontrato che in fase di aspirazione si era lacerato il filtro e una buona quantità di frammenti di carta era andata a ostruire addirittura il corpo farfallato (filtro non originale e di pessima qualità).
Ti salito e aggiornami.
 

lazza

Nuovo Alfista
25 Gennaio 2009
1
0
1
VA
Regione
Lombardia
Alfa
156
Motore
2.0
ho un problema simile ma non identico...se lascio il pedale dell'acceleratore con la frizione schiacciata e la marcia inserita i giri scendono fino al minimo poi risalgono improvvisamente fino a circa 1200 giri/min fluttuando in questo modo.
con il cambio in folle questo non si verifica....(navigo nel buio più assoluto)
grazi a chi mi fornisce info utili!
 

IPOIDE

Super Alfista
9 Aprile 2008
2,380
476
136
55
GR
Regione
Toscana
Alfa
156
Motore
2.O JTS SELESPEED
Lazza il tuo problema è divero da quello affrontato precedentemente comunque ti posso dare una dritta; da quello che hai scritto deduco che hai la frizione che non stacca totalmente e mi spiego meglio; se con marcia inserita la frizione non stacca tende a far lavorare sotto sforzo il motore a tal punto da farlo diminuire di giri ed ecco che a questo punto interviene la centralina che per evitare lo spegnomento del motore (sotto i 600 giri i motori alfa si spengono) dà un incremento di carburante per tollerare tale deficenza ed il processo si ripete continuamente.
 

pierblack

Nuovo Alfista
10 Novembre 2008
19
0
1
32
br
Regione
Puglia
Alfa
156
Motore
2.0 T-spark
ragazzi o risolto semplicemente,cambiandi il filtro aria,e c'era 1 piccolobuko e qualke crepa sul condotto di aspirazione...spesa totale 34 euro grazzie dei consigli ragazzi ve ne sono grato..