Alfa 156 motorino regola faro

Stato
Discussione chiusa ad ulteriori risposte.

BladeGTA

Alfista Esperto
20 Novembre 2007
5,620
145
64
40
Ro
Regione
Veneto
Alfa
156 Sw GTA
Motore
3.2 V6 24v
Ragazzi,io non so se sia possibile,ma mi è successo un inconveniente molto fastidioso,e anche stupido fra parentesi. Ieri sera mi sono accorto che i fari xeno non si regolano più in automatico,come fanno di norma,e sorpresa delle sorprese,trac,tutti e due i motorini regola faro sganciati!! MA io mi chiedo,com'è possibile una cosa del genere? LA uso una volta a settimana e si sfascia pure da sola?? Morale della favola, mi tocca smontare di nuovo il paraurti e tirare giù i fari,per un perno sganciato del cavolo!! Fastidio e pessimismo. A nessuno di voi è mai successo?
 

SilverShadow

Alfista principiante
4 Gennaio 2007
938
31
29
60
NL
Regione
No Italy
Alfa
156
Motore
2.0TS 16V Rimappata
Mai sentito o letto questo problema Blade: molto strano devo dire.
Ma sono solamente sganciati o veramente rotti?
 

BladeGTA

Alfista Esperto
20 Novembre 2007
5,620
145
64
40
Ro
Regione
Veneto
Alfa
156 Sw GTA
Motore
3.2 V6 24v
Solamente sganciati Thomas,e infatti questa sera la passerò a smontare nuovamente il paraurti e smontare i fari... Che bel sabato sera!!! :(
 

BladeGTA

Alfista Esperto
20 Novembre 2007
5,620
145
64
40
Ro
Regione
Veneto
Alfa
156 Sw GTA
Motore
3.2 V6 24v
MAgari Thomas,operazione già in corso,un faro è già a posto mentre un altro si è danneggiato e sto già provvedendo a sistemarlo. Morale della favola non erano sganciati,ma bensì il motorino si era incastrato in posizione bassa... premendolo un po' in dentro con la funzione di regolazione attivata si sono sbloccati.
 

Frans46

Nuovo Alfista
15 Febbraio 2008
8
0
1
35
br
Regione
Puglia
Alfa
156
Motore
1.9 jtd
Ciao Blade sono nuovo ma credo di poterti essere un po utilè se non sbaglio ho letto sul manuale della mia 156 restiling che montando i fari allo xeno i motorini regola fari non sono più utilizzabili o meglio dire la regolazione non può essere effettuata se si montano fari allo xeno c'era scritto una cosa del genere dai un' occhiata al manuale prima di mettere mani se magari non ce l'hai dimmelo che te lo controllo io e ti dico preciso che c'è scritto
 

BladeGTA

Alfista Esperto
20 Novembre 2007
5,620
145
64
40
Ro
Regione
Veneto
Alfa
156 Sw GTA
Motore
3.2 V6 24v
Ciao Frans,ti ringrazio per la dritta,ma la mia monta gli xeno di serie. Era proprio un problemuccio dovuto al grippaggio del motorino.. Risolto. Qui chiudo.
 
Stato
Discussione chiusa ad ulteriori risposte.

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente