Alfa 156 - Problemi con gpl

fredda85

Alfista principiante
15 Marzo 2008
55
0
6
39
na
Regione
Campania
Alfa
156
Motore
2000
Salve a tutti da 2 o 3 mesi ho un problema e non riesco a risolverlo. ho un alfa 156 1.6 a benzina e gpl . a volte si accende la spia dell'iniezione e la macchina mi singhiozza di parecchio.da cosa può dipendere? a volte va bene ma a volte singhiozza molto. con questo ho notato anche che con 20 euro di gpl l'auto percorre circa 180 km.mi sembrano troppo pochi...perchè mi singhiozza secondo voi? vi ringrazio
 

Reader

Utente Escluso
14 Ottobre 2008
277
5
19
41
CT
Regione
Sicilia
Alfa
147
Motore
1.9 JTDM 120cv
Dipende da chi ha fatto l'impianto forse...la tua auto sembra andare a carburante misto benzina e GPL assieme o cose simili...falla controllare subito...anche a me proprio ieri sera mi si è accesa la spia dell'iniezione...sarà 'sta benedetta pompa benzina che è da cambiare come dico da diversi giorni in alcuni thread simili a questo...

Sarebbe la spia che si trova nel fondascala del contagiri no? Vicino al numero 8 e vicino alla spia della batteria e dell'olio...

Giorgi
 
F

fastmediafree

Utente Cancellato
Probabilmente gli iniettori sporchi,prova a farli controllare o ad usare un additivo per pulirli.

Alex
 
S

SalvoLax

Utente Cancellato
falla visionare da un impiantista sicuramete c'è qualche anomalia nell'impianto
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente