Alfa 156 - problemi riscaldamento aria abitacolo

Cipros76

Nuovo Alfista
3 Novembre 2008
7
0
1
44
FR
Regione
Lazio
Alfa
156
Motore
1.9 JTD
Ciao a tutti sono nuovo del forum e sono un felice possessore di una 156 1.9 jtd di fine 2000.
Ulimamente però mi sta infastidendo uno strano problema con l'aria calda...
praticamente utilizzando l'areazione con clima spento e non in modalità auto, impostata una certa temperatura questa rimane costante per un pò di tempo dopodiche comincia a sbarellare incominciando a far uscire aria fredda, poi calda, poi ancora fredda ecc... :confused: ma comunque sempre molto più fredda di quanto regolato costringendomi ad un continuo e snervante intervento sula manopola della tenperatura... a meno che non si imposta la temperatura massima dove praticamente ti squagli e basta... :confused:
questo mi succede sia in ricircolo che con areazione normale...
premetto comunque che il climatizzatore automatico questa estate ha funzionato bene e che ho cambiato il filtro la settimana scorsa...

sperando di essere stato chiaro vi ringrazio anticipatamente per il tempo dedicatomi... :D

ciao a tutti :D
 

boxer33

Alfista principiante
31 Maggio 2008
154
1
19
BA
Regione
Puglia
Alfa
33
Motore
1.7 16v 133cv
Re: problemi riscaldamento aria abitacolo

secondo me è un problema dal punto di vista elettrico del climatizzatore automatico,perchè se era un guasto meccanico la temperatura dell'aria non variava continuamente.Quindi il problema dipende dal climatizzatore che non riescie più a codificare la temperatura che tu metti con la temperatura dell'aria da far entrare nell'abiltacolo.concludo che il problema dipenda dal sensore di temperatura del climatizzatore.
 

Pietro

Staff Forum
Moderatore
Utente Premium: Quadrifoglio ORO
4 Gennaio 2007
6,096
338
136
52
PD
Regione
Veneto
Alfa
159
Motore
2.0 JTDm
Altre Auto
alfetta 1.6 1^ e 2 serie
alfasud 1.5 TI
Giulietta 1.6
90 2.0 I.E.
75 1.8 INDY
155 2.0 i.e. Super
164 2.0 t.s. Super
156 1.9 JTD 16V. 140 cv
Re: problemi riscaldamento aria abitacolo

fai una prova.
Manda prima l'aria solo sui piedi. Se lo fa manda l'aria solo sul vetro e vedi se continua a farlo.
Ciao
 

Cipros76

Nuovo Alfista
3 Novembre 2008
7
0
1
44
FR
Regione
Lazio
Alfa
156
Motore
1.9 JTD
Re: problemi riscaldamento aria abitacolo

Quindi la temperatura e continuamente controllata dal sensore anche quando non si usa in automatico? non dovrebbe essere escluso? :confused:
Sta mattina stando più attento ho notato che la temperatira del motore stava tipo a 80° cioè un pochino oltre la tacca a metà tra 50 e 90... e ad ogni minima variazione, che comunque non ha mai superato i 90°, variava anche la temperatura del flusso d'aria... :confused:


grazie sapevo di poter contare su di voi...
 

Cipros76

Nuovo Alfista
3 Novembre 2008
7
0
1
44
FR
Regione
Lazio
Alfa
156
Motore
1.9 JTD
Re: problemi riscaldamento aria abitacolo

Niente... provato a mandare aria sui piedi e poi sul vetro ma niente...:mad:
inizialmente sembra che dalle bocchette dei piedi sia leggermente + calda ma è proprio impercettibile...
non è comunque legata alla temp del motore, come dicevo prima, ho fatto una prova a macchina ferma e la temp mot da 80° e arriva ta fino a oltre 90° ma non c'era differenza, inoltre ho notato che se tipo porto la manovella su aria fredda e torno su una temperatura tipo 24°, per circa 30 secondi mi tiene il flusso ad una temperatura "giusta"...

non ci sto capendo niente... :confused:
penso anche io che si tratti del sensore temperatura ma in questa condizione non dovrebbe essere escluso...?
grazie ancora a tutti...
 
B

Boxer_4ever92

Utente Cancellato
Re: problemi riscaldamento aria abitacolo

non ci sto capendo niente... :confused:
penso anche io che si tratti del sensore temperatura ma in questa condizione non dovrebbe essere escluso...?
grazie ancora a tutti...

Quando il clima non è in auto comunque il sensore della temperatura fa il suo lavoro;)!! Altrimenti se tu 24° come farebbe lei a sapere quanta aria calda convogliare nell'abitacolo??? Quindi secondo me il problema è limitato al sensore della temperatura, che ripeto, funziona anche quando non è attiva la funzione AUTO.

:decoccio::decoccio:
 

Cipros76

Nuovo Alfista
3 Novembre 2008
7
0
1
44
FR
Regione
Lazio
Alfa
156
Motore
1.9 JTD
Re: problemi riscaldamento aria abitacolo

Quando il clima non è in auto comunque il sensore della temperatura fa il suo lavoro;)!! Altrimenti se tu 24° come farebbe lei a sapere quanta aria calda convogliare nell'abitacolo??? Quindi secondo me il problema è limitato al sensore della temperatura, che ripeto, funziona anche quando non è attiva la funzione AUTO.

:decoccio::decoccio:

pensavo che, in modalita non auto, quindi con la velocità ventola tipo a 2, funzionasse solo come un regolatore normale di temperatura di aria al di la delle indicazioni scritte sopra... :rolleyes:

comunque il sensore è quello sotto la "griglia" vicino alle manopole giusto? potrei trovare una centralina con comandi nuova ed il gioco è fatto... se è quello...:rolleyes: speriamo...! o è possibile anche cambiare solo il sensore???
 
B

Boxer_4ever92

Utente Cancellato
Re: problemi riscaldamento aria abitacolo

Si il sensore dovrebbe esser quello! Io credo che sia troppo costoso cambiare la centralina del clima, secondo me rimane da capire se è possibile cambiare solo il sensore! cerco di informarmi


Eccomi di nuovo! Da quel che ho trovato è possibile sostituire il sensore del clima però secondo me ti conviene fartelo fare in alfa
 

Allegati

  • 9ccf_1.JPG
    9ccf_1.JPG
    31 KB · Visualizzazioni: 1,062
Ultima modifica da un moderatore:

Cipros76

Nuovo Alfista
3 Novembre 2008
7
0
1
44
FR
Regione
Lazio
Alfa
156
Motore
1.9 JTD