Alfa 156 - rumore dall'anteriore destra

Discussione in 'Sospensioni - Assetto - Sterzo' iniziata da giazz76, 23 Febbraio 2009.

  1. Buongiorno a tutti , forse l'avete anche già trattato come argomento ma nelle discussioni già fatte non ho trovato propio il "rumore" che fa la mia alfa.
    Ho una 156 sw 1.9jtd del 2002 , con 120 000 km e da qualche settimana fa un rumore strano :
    quando accelero anche a basse velocità senti come il rumore di una bastoncino dentro ai raggi della bicicletta quel tlac tlac tlac che appena molli l'acceleratore non lo senti per poi risentirlo appena lo schiacci anche a bassi giri , il rumore sembra seguire l'andamento della ruota . Posso dire inoltre che il rumore si innesca dopo qualche km dalla partenza a "freddo"
    Ho già cambiato il giunto del semiasse/ruota dx (vista da dentro l'abitacolo) e dopo una settimana di silenzio assoluto .. il rumore si è ripresentato . Altra cosa il rumore viene sia su strada dritta sia nelle curve verso sx (tipo le rotonde) in cui il tlac tlac si sente di più .
    Sapete darmi qualche dritta grazie .
    Andrea
     
  2. Sto caricando...


  3. Sicuramente un giunto o una crociera.
    Ciao
     
  4. grazie della risposta, Pietro ma il giunto l'ho già cambiato e la situazione non è migliorata. Cosa sarebbe la crociera scusami ma non sono molto preparato in meccanica .
    grazie
     
  5. il giunto lo hai cambiato da solo?
    il meccanico che dice?
    La crociera è a metà del semiasse lato passeggero.
    Ma se il rumore lo senti di più con le ruote sterzate, secondo me è il giunto omocinetico.
    ciao
     
  6. il giunto lo ha cambiato il meccanico, dopo che aveva fatto un po di giri con me per sentire il rumore.
    Il meccanico ha ipotizzato il cuscinetto ma per non saper ne leggere ne scrivere il cuscinetto quando si rompe o si logora fa un rumore costante e sia da fredda, che da calda.
    E' possibile che si sia rovinato il giunto appena montato ?