Alfa 156 - Spia avaria iniezione

Discussione in 'Twin spark' iniziata da fredda85, 19 Novembre 2008.

  1. salve a tutti vi volevo parlare di un problema alla mia alfa. ho una 156 1.6 benzina con impianto gpl. stamane come tutte le mattine l'ho accesa e vi dico i sintomi strani che faceva. si è accesa quella spia rossa( che guardando sul manuale è la spia dell'avaria iniezione) ; dalla marmitta usciva parecchio fumo bianco ed era un pò più rumorosa del solito.ragazzi mi devo preoccupare? è capitato a qualcuno? vi prego datemi spiegazioni perchè sono molto preoccupato.vi ringrazio
     
  2. Sto caricando...


  3. Ciao,il problema potrebbe essere dovuto all'impianto gpl,di questi giorni con il freddo fatica a riscaldarsi bene,e potrebbe dare questo tipo di avaria,a macchina calda te lo fa questo problema? Potrebbe essere dovuto al fatto che magari la gassificazione fatica ad avvenire. Allora qualche consiglio può essere,lasciare la macchina accesa a benzina finchè la temperatura non sale discretamente e sopratutto verificare se la fumata la fa a benzina o gas. Se una volta riscaldata tutto è regolare,è semplicemente dovuto al fatto che con l'arrivo del freddo l'impianto gpl fa un po' di bizze. Cosa che d'estate con il caldo non succede.
     
  4. Ciao a tutti chi può aiutarmi? Ieri sera si è accessa la spia dell'iniezione sulla mia 156 anno 2002 1.8 140cv 103kw però sembra che vada bene,nel senso non singhiozza quando accelero,parte subito a freddo,non caccia molto fumo dalla marmitta , secondo voi cosa sarà^?grazie
     

  5. Fai un'autodiagnosi che di sicuro ti dira: "DEBIMETRO".
     
  6. Fatta...Non è il DEBIMETRO ma la miscelazione gas-benzina...
     
  7. anche a me va benissimo la mia l unica cosa è che rimane accesa questa spia e quando spengo la macchina e la riaccendo non si accende.....il debimetro l ho gia cambiato.......poi un altra cosa che c è un fortissimo cattivo odore di gas nell abitacolo.....sapete dirmi qualcosa in merito?
     
  8. Ciao a tutti, questo problema mi si era presentato appena ho installato l'impianto Gpl, era un problema alla centralina del Gpl, l'ho portata dal gassista e ha risolto con un'aggiornamento.

    Ciao
     
  9. quando mi trovo in montagna si accende la spia dell iniezione e il motore comicia a fischiare , ho fatto controllare i fumi della marmitta che sono oltre il limite
    in citta non si accende la spia , ho l'impianto a gpl perfetto in tutto
    la macchina ha 130.000 kilometri