Alfa 156 SW - il Retronebbia si accende da solo

outcontrol

Alfista principiante
1 Settembre 2008
57
0
6
lo
Regione
Lombardia
Alfa
156 Sw
Motore
1900 JTd
:eek:
ciao a tutti ho un problema, sulla mia 156 sw giugiaro capita che si accendano i retronebbia quando giro la chiave nel quadro con la retro inserita e i fari accesi....
E' normale? credo sia una cosa strana ma potrebbe avere una sua utilità quando di sera esco dal cortile in retro ho la strada tutta ben illuminata di rosso.....il fatto è che poi li devo spegnere io...a questo punto sarebbe utile che si spegnessero quando metto la prima...
quasi quasi ci faccio una modifica...
 
C

celicared

Utente Cancellato
io piu che modifica controllerei che sia tutto apposto, mica è una funzione di impostazione base, mai sentita una cosa del genere....
 

alfa man

Nuovo Alfista
13 Novembre 2008
13
0
1
40
Pd
Regione
Veneto
Alfa
147
Motore
1.9 jtdm 16v
Ciao..ho lo stesso tuo problema!
Sei riucito a risolvere o a trovare il possibile guasto?
:eek:
ciao a tutti ho un problema, sulla mia 156 sw giugiaro capita che si accendano i retronebbia quando giro la chiave nel quadro con la retro inserita e i fari accesi....
E' normale? credo sia una cosa strana ma potrebbe avere una sua utilità quando di sera esco dal cortile in retro ho la strada tutta ben illuminata di rosso.....il fatto è che poi li devo spegnere io...a questo punto sarebbe utile che si spegnessero quando metto la prima...
quasi quasi ci faccio una modifica...
 
C

celicared

Utente Cancellato
controllate il gruppo fanaleria che i contatti siano integri e non ossidati poi lo stesso per il pulsante del cruscotto che accende i fendinebbia posteriori
 

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
13,534
3,187
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
BMW X5; Toyota Auris Hybride; Skoda Octavia SW
L'intensità di accensione è simile a quando li accendi con il pulsante?:confused:
Se così fosse potrebbe essere il body computer:mad:, se l'intensità è debole probabilmente è una massa mancante:eek:
 

gecco156

Alfista principiante
15 Maggio 2008
93
0
6
ca
Regione
Sardegna
Alfa
156 Sw
Motore
1.9 jtd
uhmm... non potrebbe essere un contatto nei paraggi della cloche visto che il pulsante x azionare il retronebbia se non erro è proprio alla base della leva del cambio, vicino a quello dei faretti e asr....??
 

bostjan

Alfista principiante
15 Luglio 2008
126
1
16
Ts
Regione
No Italy
Alfa
156 Sw GTA
Motore
3.2 v6
Ciao!
Sucede anche a me.:mad:
Ho gia provato a pulire i contatti, ho guardato da per tutto ma non ho risolto niente.
Il retronebia dx non funziona e ho dovuto colegarlo al sx.:smiley_029:
Qualcuno per caso sa se ce` qualche altro connettore tra i fusibili e i retronebia?
Grazie:decoccio:
 

alfa man

Nuovo Alfista
13 Novembre 2008
13
0
1
40
Pd
Regione
Veneto
Alfa
147
Motore
1.9 jtdm 16v
Ho verificato tutto..fanaleria completa posteriore,pulsantino accensione,fusibile,relè vari...ma ho trovato tutto nella norma!
Non lo fà sempre,ma se lascio l'auto ferma una notte alla mattina è probabile che s'accendano con l'accensione dei fari.
Non so più dove andare a guardare...
 

Pietro

Staff Forum
Moderatore
Utente Premium: Quadrifoglio ORO
4 Gennaio 2007
6,121
362
136
PD
Regione
Veneto
Alfa
159
Motore
2.0 JTDm
Altre Auto
alfetta 1.6 1^ e 2 serie
alfasud 1.5 TI
Giulietta 1.6
90 2.0 I.E.
75 1.8 INDY
155 2.0 i.e. Super
164 2.0 t.s. Super
156 1.9 JTD 16V. 140 cv
Il fatto che ti succeda al mattino, dopo che hai lasciato l'auto ferma, è sicuramente dovuto ad un problema di contatti, magari causato dall'umidità.
Hai un problema di masse nel portellone, molto probabilmente.
ciao
 

outcontrol

Alfista principiante
1 Settembre 2008
57
0
6
lo
Regione
Lombardia
Alfa
156 Sw
Motore
1900 JTd
ciao a quanto pare non sono il solo, la cosa mi fa piacere ma allo stesso tempo mi preoccupa,
l'intensità delle luci è la stessa di quando si accendono con il pulsante.
piu che altro quando succede il led sopra il pulsante si accende
non credo sia un falso contatto anche perchè premendo il pulsante i retronebbia si spengono,
potrebbe essere un problema di relè....mah!!!

per chi non ha questo problema: potete fare una prova?

lasciate la macchina con la retro inserita,
la spegnete con i fari accesi
e la mattina dopo girate la chiave nel quadro (sempre con il selettore su anabbaglianti accesi)....
con questa sequenza la mia accende i retronebbia

appena mi tolgono i punti al piede provo a controllare meglio i contatti del baule anche perchè quelle 4 lampadine sono tutte nello stesso cordone di cavi....
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente