Alfa 156 TS - problema a freddo - non ha potenza

Discussione in 'Twin spark' iniziata da maingio, 30 Novembre 2007.

  1. Alfa 156 - Perdita di Potenza 1.8 ts

    Ho un' alfa 156 1800 benzina del 2000
    Ora ha 102000 Km, ho rifatto il motore a 80 causa puleggia che si e' deteriorata.

    Ora il problema che ho e che spesso al mattino dopo aver percorso un centinaio
    di metri perde potenza anche se accelleri non va su di giri aspetti un 5 minuti
    e tutto ritorna normale.
    Non ridete ma questo problema si presenta principalmente quando metto la macchina
    in box, se la lascio fuori il problema non si presenta.

    Ho appena fatto il tagliando dei 100.000 Km ho evidenziato il problema ma non hanno
    trovato nulla, hanno fatto la diagnosi con Examiner senza trovare nulla.
    Il capo officina la provata dopo che e' rimasta in officna, senza rilevare nulla
    durante la prova su strada.
    Peccato che ho ritirato la macchina e dopo 100 metri si e' presentato il problema
    accostato atteso qualche minuto e la macchina ha ripreso.
    Nessuna spia si accende durante il problema, la macchina non si spegne.
    Oggi ho usato la 156 che ho lasciato fuori nessun problema.

    Qualcuno mi puo aiutare.
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Problema erogazione Alfa 156 1.8 Ts Twin spark 7 Giugno 2014
    Problema motore alfa 156 1.6 TS con impianto gpl Twin spark 24 Febbraio 2014
    Problema motore alfa 156 1.6 TS con impianto gpl Twin spark 24 Febbraio 2014

  3. Re: Perdita di Potenza

    a me faceva così sulla peugeot 106 e han dato la colpa alla benzina.. potrebbe essere stata una benzina allungata ?? ti si verifica sempre? prova a fare il pieno da un altra parte
     
  4. Re: Perdita di Potenza

    Grazie del suggerimento, a logica pero se fosse la benzina lo farebbe ogni volta che
    prendo la macchiana, e non avrebbe differenza fra box e strada.
    Quello che sembra a parte box e strada, succedo dopo una notte di fermo piu o meno .
    Di solito uso la macchina al mattino per accompagnare la figlia faccio circa 15 Km, a mezzogiorno
    per andarla a riprendere.
    Il problema quando capita, capita solo al mattino.

    ciaoooo
     
  5. #4lybra,30 Novembre 2007
    Ultima modifica: 30 Novembre 2007
  6. Re: Perdita di Potenza

    Grazie lybra, fatto la presentazione.

    Ho gia guardato i post da te suggeriti, anzi li ho portati al capo officina
    ma il commento e' stato quella e' un disel.

    Comunque ora chiedeva meglio per vedere di risolvere il problema
    la mia preoccupazione e' che comincino a cambiare pezzi alla spera in dio
    dato che sembrava che non sapesse che pesci pigliare, e ha preso tempo.

    Vedremo

    :decoccio::decoccio::decoccio::decoccio:
     
  7. Re: Perdita di Potenza

    capisco...
    e il debimetro è a posto?
     
  8. #7maingio,30 Novembre 2007
    Ultima modifica di un moderatore: 30 Novembre 2007
    Re: Perdita di Potenza

    Sinceramente non lo so, non sono uno smanettatore, devo tornarci la prossima settimana, gli faccio la domanda al capo officina.

    Grazieeee

    :decoccio:
     
  9. Re: Perdita di Potenza

    Aggiorno la situazione, il problema e' ancora presente in modo diverso.

    Dopo aver fatto un paio di volte la procedura delle accelerazioni per la pulizia
    del debimetro come suggerito in alcuni post, il problema persiste ma e' diventato costante e non sempre e' una perdita di potenza, ma or al mattino o dopo che rimane
    ferma per un paio d'ore per i primo 100 metri va a singhiozzo.

    Ora in attesa che lunedi la porti in officina con un problema evidente devo riscaldarla
    per circa 5 minuti prima di partire.

    Comunque il meccanico alfa questa volta ha suggerito che forse e' forse e' il debimetro da smontare e pulire.

    Graziee vi faro sapere
     
  10. Re: Perdita di Potenza

    E la pompa della benzina???che magari è mezza bloccata e fino a che non si scalda un po gira male?
    ciao
     
  11. Re: Perdita di Potenza

    Grazie Pietro del suggerimento lunedi lo faccio presente al capoofficina.

    ciaoooooo