Alfa 156 - Vuoti di potenza m-jet 150 cv

Discussione in 'JTD e JTDm' iniziata da Erry, 26 Aprile 2009.

  1. Ciao ragazzi, sono nuovo e spero di non aver sbagliato sezione!
    Son appena passato a presentarmi e ora vorrei parlarvi di un problema contro il quale sto combattendo da un paio di mesetti.
    Premetto che ho una 156 m-jet 150 cv completamente originale con 90k km.
    Tutto è iniziato col famoso segnale di avaria sistema controllo motore acceso in modo fisso e constante con conseguente entrara in protezione della centralina e prestazioni tagliate, passo dal meccanico e prima di spendere soldi prova semplicemente a cancellare l'errore e lubrificare abbondantemente l'alberino che a quanto ho capito serve a regolare la geometria variabile della turbina.
    Per quasi 1 settimana tutto ok... poi di nuovo il segnale di avaria, ripasso dal meccanico, mi smonta la egr e vede che è incrostata da paura, mi cambia la egr e mi monta anche una flangia forata che dovrebbe servire a chiudere parzialmente la egr e ridurre l'imbrattamento, mi cambia anche l'attuatore che comanda l'alberino della geometria variabile.
    Vado all'estero, in una settimana percorro circa 800 km e sembra tutto ok, la settimana dopo noto dei notevoli vuoti di potenza a regimi variabili ma sempre tra i 2000 e i 3000 giri (mai sotto e mai sopra questi regimi) specie in piena accellerazione come nei sorpassi con marce alte in 4°-5° e 6° marcia.
    Tanto dovevo portarla alla revisione (è del marzo 2005) quindi la ri-riporto, mi fa la revisione e mi elimina la flangia forata visto che prima della sostituzione della egr mi dava si avaria motore, ma non ha mai sofferto di vuoti di potenza e l'unico cambiamento apportato era quella benedetta flangia che in 4 anni non ho mai avuto.
    La provo e dopo pochi km riecco i vuoti di potenza, ma molto molto più attenuati... durano appena un attimo e dopo la macchina riprende a spingere come se niente fosse. Decido di fare una prova mia personale: aspetto di essere in riserva e faccio 50 euro di v-power diesel e cerco di tirarla un po'... risultato: una sera che stavo tirando veramente tanto mentre sono in piena accellerazione.. trac... di nuovo avaria motore... nooooooo!!
    La ri-ri-riporto... mi dice che ho una girante della turbina leggermente piegata e in effetti già da parecchio tempo la turbina fischia un pochetto, ma secondo loro non è un problema di turbina e prima di spendere milioni fanno un tentativo con un debimetro nuovo (il mio debimetro vecchio lo tengono da parte e non mi fanno pagare il nuovo... così per provare) e poi mi versa 2 botticini di additivo, 1 direttamente nell'olio motore e 1 lo da a me da versare dopo il primo pieno.
    Subito dopo il cambio debimetro son di nuovo dovuto andare all'estero, ho fatto circa 1.000 km in una settimana e la situazione non è cambiata molto: ogni tanto e sottolineo solo ogni tanto ho questi fastidiosi vuoti di potenza che si presentano sempre tra i 2000 e i 3000 giri con le marce alte senza essere apparentemente legati a un particolare stile di guida, si presentano in accellerazione ma anche a velocità costante, durano proprio solo un attimo e dopo la macchina riprende ad accellerare normalmente... come se alzassi il piede dal pedale per riaffondare a tavoletta un secondo dopo... oppure come se per un istante arrivasse un po' meno gasolio ma se fosse il filtro sporco o la pompa del gasolio dovrebbe farlo sempre e non solo tra i 2000 e i 3000 giri no?... Il motore tira bene fino ai 4500 giri come quando era nuovo... le prestazioni generali sono nella norma, accellera bene e raggiunge la velocità massima che ha sempre raggiunto... e quel che più mi fa incaxxare è che va a giorni: oggi può ad esempio andare bene tutto il giorno ma domani magari mi darà 2 o 3 vuoti in pochi km... e naturalmente tutte le volte che la prova il meccanico va sempre benissimo... ma porc.....
    Aggiungo che il meccanico dove la porto è un centro autorizzato fiat, lancia, alfa romeo e lo conosco da anni, è bravo e onesto e in 4 anni e 90k km mi ha sempre soddisfatto... ma onestamente mi pare che in questo caso non sappia che pesci pigliare.
    Consigli... suggerimenti... porto la macchina a far benedire? contatto un esorcista?
    Scusate la lunghezza del post, ma se nn spiegavo tutto per bene poi non si capiva nulla.
    Ciao e grazie in anticipo!!
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Alfa 156 - vuoto di accelerazione fra 1500-2500 giri JTD e JTDm 4 Gennaio 2012
    spegnimenti e vuoti alfa 156 2.4 jtd JTD e JTDm 9 Aprile 2009
    Alfa 156 1.9 JTD - Vuoto intorno ai 2000 giri JTD e JTDm 15 Gennaio 2008

  3. Re: Vuoti di potenza m-jet 150 cv

    Ciao Erry, non so se puo esserti utili ma a me è successo con la mia 147 che aveva questi cali senza che si accendesse nulla pero', andava a tratti fra i 2000 e i 3000 giri come se mancasse gasolio, l'ho portata all'alfa e aveva il tubo dell'intercooler fessurato, quindi aspirava aria e lasciava passare anche il fischio della turbina. Cambiato il tubo tutto apposto, una spada. Falli controllare sono 2 uno in entrata e uno in uscita. Spero di esserti stato utile...
     
  4. Re: Vuoti di potenza m-jet 150 cv

    Ma questo calo c'era anche prima oppure no?
     
  5. Re: Vuoti di potenza m-jet 150 cv

    credo che abbiamo lo stesso problema fammi una cortesia controlla se questo scherzo lo fa' poco prima di aver raggiunto i 90 gradi !! diciano 70/90 .. e poi si sente solo quando tieni l'accelleratore costante...se accelleri sperisce...il problema che non si sà cosa possa essere.
    ciao
     
  6. Re: Vuoti di potenza m-jet 150 cv

    Ciao, anch'io ho notato questo problema sul motore della mia 159 1.9 jtdm 150 cv, ti dirò di più a minimo il contagiri ondeggia leggermente. A lungo andare diventano fastidiosi questi cali specie a velocità costante. Qualcuno che ha avuto questo problema può aiutarci? Grazie anticipatamente.
     
  7. Re: Vuoti di potenza m-jet 150 cv

    Originariamente inviata da boran
    credo che abbiamo lo stesso problema fammi una cortesia controlla se questo scherzo lo fa' poco prima di aver raggiunto i 90 gradi !! diciano 70/90 .. e poi si sente solo quando tieni l'accelleratore costante...se accelleri sperisce...il problema che non si sà cosa possa essere.
    ciao

    Ciao, anch'io ho notato questo problema sul motore della mia 159 1.9 jtdm 150 cv, ti dirò di più a minimo il contagiri ondeggia leggermente. A lungo andare diventano fastidiosi questi cali specie a velocità costante. Qualcuno che ha avuto questo problema può aiutarci? Grazie anticipatamente.