Alfa 159 - Anomalia fari bi-xenon

pako

Nuovo Alfista
15 Gennaio 2008
13
0
1
NA
Regione
Campania
Alfa
159
Motore
1900 JTDm
Salve a tutti, a proposito di xenon io ho un problema che non riesco a risolvere, quando ho i fari accesi dopo un po la lampada di sinistra si spegne ma il computer di bordo non mi segnala nulla. Spegnendo e accendento i fari mi si riaccende. Boo
 

BladeGTA

Alfista Esperto
20 Novembre 2007
5,620
144
64
39
Ro
Regione
Veneto
Alfa
156 Sw GTA
Motore
3.2 V6 24v
Il Body computer non ti segnala nulla poichè le centraline xenon non vengono segnalate anche se una lampada si spegne,direi che puoi provare a sostituire la lampada in oggetto o magari sostituirla con quella di destra per provare prima se è un problema di lampada.
 

BOBO159

Il futuro è di chi ha un grande passato
24 Marzo 2009
3,347
79
49
MI
Regione
Lombardia
Alfa
75
Motore
2.000 Twin Spark
Io ho lo stesso problema il mio meccanico (autorizzato Alfa) non se lo sa spiegare :mad: ma ricercando su internet dicono che sia un problema hai connettori appena possibile andrò a vedere e darò notizie:decoccio:
 

BOBO159

Il futuro è di chi ha un grande passato
24 Marzo 2009
3,347
79
49
MI
Regione
Lombardia
Alfa
75
Motore
2.000 Twin Spark
Come scritto sopra il problema è dato dal connettore sulla lampadina.Toccandolo il problema si risolve non ho neanche dovuto andare in officina :D!!!! Ora vedremo se e quando si ripeterà il problema:confused:
 

alfista_CC

Alfista Esperto
21 Febbraio 2009
11,702
100
64
38
TO
Regione
Piemonte
Alfa
Giulietta
Motore
1750 TBi 235 cv Quadrifoglio Verde
Ciao a tutti gli xenisti che come me hanno pagato molto soldini per farli montare da mamma alfa. Allora a me il destro una sola volta non si è acceso ma spegnendo e riaccendendo i fari ha funzionato regolamente e dopo 2 anni e mezzo non è più risuccesso.
solo ultimamente ho notato che alcune volte succede che in una frazione di secondo si spengono e si riaccendo e me ne accorgo solo perchè sento il relè scattare e cambia la colorazione della luce proprio come quando succede che gli accendiamo. mentre altre volte specie quando fa sta cosa vedo la luce che sfarfalla leggermente come se non gli arrivasse bene la corrente.
allora mi chiedo può essere che dopo 2 anni e mezzo le lampade stanno iniziando ad esaurirsi e le devo cambiare?
 

Diesis

Nuovo Alfista
12 Aprile 2009
4
0
1
47
TP
Regione
Sicilia
Alfa
159
Motore
1.9 JTD M.J 150 CV Exclusive
Ciao hai provato a cambiare la lampada il problema potrebbe essere l'usura o qualche buca che ha provocato il problema

io ho gia risolto cosi un paio di volte ad'amici miei

A presto
 

alfista_CC

Alfista Esperto
21 Febbraio 2009
11,702
100
64
38
TO
Regione
Piemonte
Alfa
Giulietta
Motore
1750 TBi 235 cv Quadrifoglio Verde
diesis ma per cambiare le lampade devo andare per forza in alfa o le posso trovare in giro? ho visto da libretto che se non mi sbaglio l'attacco è d1s ma io non l'ho mai sentito. e i costi di queste lampade? grazie
ciao
 

Camoz

Alfista Intermedio
22 Ottobre 2008
2,580
30
49
43
BS
Regione
Lombardia
Alfa
GT
Motore
1.8 TS
l'attacco è specifico x gli xenon e il ricambio alfa è sui 130/140 euro
prima di comperarne una nuova prova a invertire le lampade e vedere se è la lampada o il ballast, non so dirti però se riesci a farlo o devi staccare il faro
 

alfista_CC

Alfista Esperto
21 Febbraio 2009
11,702
100
64
38
TO
Regione
Piemonte
Alfa
Giulietta
Motore
1750 TBi 235 cv Quadrifoglio Verde
camoz ho provato a vedere ma così mi sembra impossibile arrivarci visto che ci sono i tubi che ostacolano i movimenti della mano...uff
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente