Alfa 159...qualche neo...ma risolto per fortuna!

Stato
Discussione chiusa ad ulteriori risposte.

papokkhio

Nuovo Alfista
13 Settembre 2007
10
0
1
47
Ro
Regione
Veneto
Alfa
159
Motore
1.9 150cv
Dopo la realizzazione del sogno di comprare la 159...a 9000km ecco una gran brutta sorpresa: il motore mi pianta a un incrocio ben distante da casa.
Dopo l'assistenza Alfa (gravi pecche nella gestione emergenza da parte del Call Center...causa scarsa professionalità degli operatori) si è scoperto che il motore era fuori fase dalla nascita! Per fortuna nessun danno e garanzia che ha coperto un bell'intervento. Tutto segnalato alla Casa naturalmente...e da allora, dopo il tagliando dei 30.000, tutto fila liscio come l'olio. Di recente ho sostituito lo stemma del cofano (in garanzia)in quanto ci deve essere un lotto difettoso..si scolorisce!
A breve lucidatura pre-inverno e qualche ritocco qua e là... :eclipsee_Victoria:

Dimenticavo..saltuariamente, dopo il test di pre-accensione, una volta in moto l'indicatore di temperatura acqua radiatore va al massimo e appare la dicitura di spegnere tutto...ma la macchina è fredda! qualcuno sa cosa può essere? io penso a un contatto visto che al tagliando il computer non ha segnato alcuna anomalia...anzi!!!
 
Re: 159...qualche neo! Risolto per fortuna!

non mi è ancora arrivata ma speriamo bene!!
 
Re: 159...qualche neo! Risolto per fortuna!

Tranqui Mark78....quasi 40.000 e va come un orologio svizzero
 
Re: 159...qualche neo! Risolto per fortuna!

Dopo la realizzazione del sogno di comprare la 159...a 9000km ecco una gran brutta sorpresa: il motore mi pianta a un incrocio ben distante da casa.
Dopo l'assistenza Alfa (gravi pecche nella gestione emergenza da parte del Call Center...causa scarsa professionalità degli operatori) si è scoperto che il motore era fuori fase dalla nascita! Per fortuna nessun danno e garanzia che ha coperto un bell'intervento. Tutto segnalato alla Casa naturalmente...e da allora, dopo il tagliando dei 30.000, tutto fila liscio come l'olio. Di recente ho sostituito lo stemma del cofano (in garanzia)in quanto ci deve essere un lotto difettoso..si scolorisce!
A breve lucidatura pre-inverno e qualche ritocco qua e là... :eclipsee_Victoria:

Dimenticavo..saltuariamente, dopo il test di pre-accensione, una volta in moto l'indicatore di temperatura acqua radiatore va al massimo e appare la dicitura di spegnere tutto...ma la macchina è fredda! qualcuno sa cosa può essere? io penso a un contatto visto che al tagliando il computer non ha segnato alcuna anomalia...anzi!!!


tutto bene quel che finisce bene però.........mi domando come si faccia a fare uscire un motore fuori fase dalla fabbrica e sopratutto perchè c'è cosi poca professionalità nell'assistenza alfa romeo a tutti i livelli anche se per fortuna ci sono casi che testimoniano il contrario. Buona 159 a te:)
 
Re: 159...qualche neo! Risolto per fortuna!

Dopo la realizzazione del sogno di comprare la 159...a 9000km ecco una gran brutta sorpresa: il motore mi pianta a un incrocio ben distante da casa.
Dopo l'assistenza Alfa (gravi pecche nella gestione emergenza da parte del Call Center...causa scarsa professionalità degli operatori) si è scoperto che il motore era fuori fase dalla nascita! Per fortuna nessun danno e garanzia che ha coperto un bell'intervento. Tutto segnalato alla Casa naturalmente...e da allora, dopo il tagliando dei 30.000, tutto fila liscio come l'olio. Di recente ho sostituito lo stemma del cofano (in garanzia)in quanto ci deve essere un lotto difettoso..si scolorisce!
A breve lucidatura pre-inverno e qualche ritocco qua e là... :eclipsee_Victoria:

Dimenticavo..saltuariamente, dopo il test di pre-accensione, una volta in moto l'indicatore di temperatura acqua radiatore va al massimo e appare la dicitura di spegnere tutto...ma la macchina è fredda! qualcuno sa cosa può essere? io penso a un contatto visto che al tagliando il computer non ha segnato alcuna anomalia...anzi!!!
lo stemma è difettoso da circa dieci anni ormai...io ne ho cambiati già cinque..
 
Pubblicità - Continua a leggere sotto
Pubblicità - Continua a leggere sotto
Re: 159...qualche neo! Risolto per fortuna!

Ottimo !

Si chiude ... ;)
 
Stato
Discussione chiusa ad ulteriori risposte.