Alfa 159 - spia sistema protezione veicolo

giuseppeantoni

Nuovo Alfista
13 Novembre 2008
1
0
1
ba
Regione
Puglia
Alfa
159
Motore
bari
salve a tutti...volevo chiedere un info...ho un'alfa 159 1.9jtdm...mentre ero in città si accende la spia del sistema protezione veicolo...mi accosto...spengo l'auto.dopodichè riprovo ad accenderla e la spia nn si è più accesa...ho fatto 50 km su strada extraurbana e l'auto non mi ha dato problemi e la spia non si è più riaccesa...che devo fare...portare l'auto all'alfa...o non ne vale la pena???grazie per le risposte....:blink:.
 
C

celicared

Utente Cancellato
Re: spia sistema protezione veicolo

ti consiglio di aspettare e sperare che non avvenga piu altrimenti fai una passeggiata in alfa
 

BladeGTA

Alfista Esperto
20 Novembre 2007
5,620
144
64
39
Ro
Regione
Veneto
Alfa
156 Sw GTA
Motore
3.2 V6 24v
Solitamente se è un errore grave persiste a restare visualizzato,in alcune centraline,gli errori più semplici dovuti a segnalazioni non importanti si azzerano semplicemente spegnendo la vettura e riavviandola,per cui come ti ha suggerito celicared,se la vettura non ti presenta più l'errore non ti preoccupare,mentre se te lo segnala nuovamente,recati in alfa e fai un check con l'examiner. Ne approfitto per chiederti di presentarti nell'apposita sezione.
 

alfista_CC

Alfista Esperto
21 Febbraio 2009
11,702
100
64
38
TO
Regione
Piemonte
Alfa
Giulietta
Motore
1750 TBi 235 cv Quadrifoglio Verde
Anke a me è successo un paio di volte dopo che è stata al minimo per più di 10 minuti...l'ho portata all'alfa e dal computer non risultava nulla e nemmeno loro hanno saputo darmi una spiegzione...
 

albecongia

Nuovo Alfista
26 Marzo 2009
1
0
1
37
ca
Regione
Sardegna
Alfa
33
Motore
1910
anche a me è apparso il messaggio di sistema protezione veicolo non disponibile....ma alla fine come hai risolto???
 

alfista_CC

Alfista Esperto
21 Febbraio 2009
11,702
100
64
38
TO
Regione
Piemonte
Alfa
Giulietta
Motore
1750 TBi 235 cv Quadrifoglio Verde
albe non ho risolto niente fortunatamente non è più comparso per dal check dell'alfa non risultava niente in memoria come errori e ho provato anke a spiegare il simbolo del problema e cosa mi diceva ma non sapevano nemmeno loro. l'unica cosa che mi hanno detto che quando si riaccende di passare subito da loro quando la spia è ancora accesa per cedere se l'eximer in quel caso gli rileva qualcosa.....però mistero più assoluto! io siceramente vedendo come simbolo la chiave con lo sterzo avrei pensato che si tratta qualcosa con il bloccasterzo elettrico che forse va in massa in certe situazioni e quindi fa scattare il messaggio di errore...però non so perchè cmq l'avaria del bloccasterzo ha un altro messaggio!!!! mha chissà che è!
 

BOBO159

Il futuro è di chi ha un grande passato
24 Marzo 2009
3,347
79
49
MI
Regione
Lombardia
Alfa
75
Motore
2.000 Twin Spark
L'elettronica sicuramente aiuta ma che grattacapi a noi autisti!!! Se non hai l'examiner non muovi più la macchina, almeno na volta a rif o a raf riuscivi ad andare in officina ora per qualsiasi cosa devi chiamare il carroattrezzi!!!!:cool::cool:
 

danilo alfa159

Nuovo Alfista
1 Giugno 2009
1
0
1
lt
Regione
Lazio
Alfa
159
Motore
1.9 150 cv
ciao a tutti sono qui nl club da poco volevo chiedere un informazione ho na 159 ultimamente mi si e fulminata una lampadina anabagliante e non e uscita fuori nessuna spia ma e normale?ris grazie:decoccio:
 

alfista78

Alfista Intermedio
27 Luglio 2008
767
136
51
to
Regione
Piemonte
Alfa
159
Motore
2.0 jtdm 170cv
ciao a tutti sono qui nl club da poco volevo chiedere un informazione ho na 159 ultimamente mi si e fulminata una lampadina anabagliante e non e uscita fuori nessuna spia ma e normale?ris grazie:decoccio:




ciao!..si e' normale..il messaggio di luce bruciata con relativa spia vienne visualizzato slo con luci di posizione e non anabbablianti..
 

antony159

Nuovo Alfista
30 Giugno 2009
5
0
1
ME
Regione
Sicilia
Alfa
159
Motore
1.9 jtdm 150cv
ciao a tutti! scusate, a qualcuno di voi è capitato che si accende la spia malfunzionamento motore? mi hanno detto che molto probabilmente è la valvola EGR. la spia non si è più spenta e la macchina non va più di 120km/h perchè la centralina entra in protezione(domani devo portarla all'alfa). sapete qualcosa in proposito? grazie
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente