Alfa 166 - tonfo nel cruscotto

Discussione in 'Interni' iniziata da autore, 29 Dicembre 2008.

  1. a qualcuno è capitato di sentire un tonfo secco centro il cruscotto quando si chioudono le porte? E' come se cadesse qualcosa ma lo fa solo alla chiusura e una volta sola! La zona è quella centrale/destra ma non so se dentro l'abitacolo o nel vano motore. Cosa potrebbe essere?
    autore
     
  2. Sto caricando...


  3. Re: tonfo nel cruscotto

    Io non ho mai sentito nessun rumore chiudendo le porte...
    Potrei ipotizzare che si tratti della portella del ricircolo che sbatte...:confused: Per caso hai l'impianto a gas?;) :decoccio:
     
  4. Re: tonfo nel cruscotto

    si gpl, c'è un nesso?
     
  5. beh la descrizione è sicuramente accurata ma la tipologia del problema è molto svariata, dalla saracinesca dell'aria della zona piedi per es. a qualche vano avvitato poco bene, per poi passare a dentro al vano motore ad es coperchio tergicristalli o vano filtro clima...
    ti conviene fare piu prove magari qualcuno chiude lo sportello mentre ti accerti della direzionalità del rumore
     
  6. Re: tonfo nel cruscotto

    Il nesso c'è...non conosco approfonditamente gli impianti a GPL, ma conosco la 166.:D
    Mi pare che quando viene installato il GPL viene "sigillato" ermeticamente il baule. Nel baule, lato accumulatore mi pare esista uno scarico dell'aria viziata pertanto nel caso di auto non "gasata" quando chiudi le portiere (portella di ricircolo chiusa) la pressione generata dalla chiusura stessa si sfoga da questa presa, nel tuo caso (bagagliaio sigillato) deve trovare un'altra via...:smiley_001:
    Lo so che è un'ipotesi fantascientifica ma potrebbe essere.;)
    Prova a chiudere le porte con un finestrino leggermente aperto...:decoccio:
     
  7. La mia 166 monta un impianto GPL ma non ho mai avvertito nessun rumore simile, nel bagagliaio poi dovrebbero esser presenti i c.d. Funghetti che sono fori per lo sfogo di aria insana dovuta a piccole fughe di GPL, conoscendo però la 166 credimi, il rumore è il minore dei guai che saltano fuori...hihihi... segui il consiglio di Celicared e M@urizio, fatti aiutare da qualcuno ad osservare da dove viene il rumore e poi intervieni, potrebbe essere qualche pezzo che si è staccato e sballotta un po col movimento causato dalla chiusura delle portiere. Buona ricerca.
     
  8. innanzitutto grazie delle risposte (tua e quella di Maurizio), anche secondo me il problema è un altro comunque domani proverò a fare il test del finestrino. Mi interessa di più però la tua esperienza(hihhihi) riguardo ai guai, dato che la macchina è datata(99) ma l'ho appena presa quindi potrei far valere qualche diritto intanto che sono in tempo. Ha già abbastanza problemini ma non credo seri e tu?
    autore
     
  9. Re: tonfo nel cruscotto

    Ciao M@urizio,
    ho seguito il tuo consiglio ed effettivamente sembra che se lascio aperto un pò il finestrino non lo fa, però a) non sò da dove si deve sfogare l'aria nell'abitacolo e b) sembrerebbe proprio lo saportello del ricircolo, in questo caso qualcuno sa come localizzarlo per un eventuale ispezione? Grazie ancora
    autore
     
  10. Re: tonfo nel cruscotto

    Come ho scritto precedentemente il fatto di avere l'impianto a gas comporta la sigillazione del vano portabombole dall'abitacolo. Se non sbaglio (ma non credo) lo sfiato dell'aria viziata sulla 166 dovrebbe essere sul lato posteriore sinistro dove c'è l'alloggiamento della batteria. Succede per le ragioni anzidette che quando chiudi l'ultima porta si crea nell'abitacolo una sovrapressione che si sfoga sull'unica apertura con l'esterno che è la portella del ricircolo...
    Una prova che potresti fare è quella di chiudere manualmente (con il tasto) il ricircolo e chiudere la porta, viceversa sempre manualmente aprire lo stesso e chiudere la porta. Vedi se senti differenze. Comunque non è detto che sia guasta la portella prima di smontare qualsiasi cosa fai queste prove.... poi ci sentiamo.:decoccio:
     
  11. Ciao M@urizio,
    ho fatto come mi hai detto e il rumore non l'ha fatto, però ho provato anche con il quadro acceso e non l'ha fatto, non so che pensare, ho provato a guardare dietro dove c'è la batteria ma non ho visto nulla. Non è che cercavo un traforo però magari mi è sfuggito qualcosa. Ma a questo punto la domanda è un'altra: come si fa a vedere se funziona il ricircolo?
    Autore