alfa147 spia avaria motore

Ernesto88

Nuovo Alfista
9 Agosto 2009
12
0
1
CS
Regione
Calabria
Alfa
147
Motore
1.9
salve a tutti mi serviva un informazione o provato con la funzione cerca ma non ho trovato nulla . la mia auto dopo i 3000giri cala la potenza e si accente la spia con scritto avaria controllo motore in officina dicono che e un problema alla turbina qualcuno sa darmi un aiuto .grazie ernesto
 

Gennaro86

Alfista principiante
15 Giugno 2009
235
0
16
NA
Regione
Campania
Alfa
147
Motore
1,9 JTD Progression
guarda identificare il problema non è tanto semplice, tale anomalia può essere dovuta da tanti fattori.
Io ho avuto lo stesso problema sulla mia 147.
innanzitutto ti consiglio di fare una diagnosi, per poi sostituzione eventuale sensore che segnala il problema se da esso dovuta l'anomalia.
 

Ernesto88

Nuovo Alfista
9 Agosto 2009
12
0
1
CS
Regione
Calabria
Alfa
147
Motore
1.9
ok . xro la diagnosi lo fatta e mi usciva prima pressione della turbina e x fare una prova con il mio meccanico abbiamo messo un sensore quello sopra dove i collettori della marmitta ,ma provando lauto dopo i 4000 giri si e bloccata come se avevo frenato dopo di tutto cio andava ok x un' oretta ora o lo stesso problema . scusa dimenticavo la diagnosi mi diceva anche pressione carburante .cosa potrebbe essere il problema o paura che e la turbina xke lo trovata piena d' olio ma spinge bene fino a 3500 giri .
 

Gennaro86

Alfista principiante
15 Giugno 2009
235
0
16
NA
Regione
Campania
Alfa
147
Motore
1,9 JTD Progression
nel mio caso è bastato sostituire il sensore pressione di sovralimentazione posto sul flauto d'aspirazione.
In qualche discussione ho letto che potrebbe essere anche dovuto dalla valvola EGR sporca.
ci sono molte discussioni su questo argomento prava a dare un occhiata.
 

marcellodeluca

Nuovo Alfista
17 Febbraio 2008
28
0
1
43
na
Regione
Campania
Alfa
147
Motore
1.9 jtd
ciao guarda che se dici che la macchina all'improvviso si blocca e' perche' va in auto blocco,questo appunto succede quando ti da anomalia al motore,l'ha fatto anche a me quando o sciolto la mia turbina....stai attento,nel caso vedi fumo bianco fermati immediatamente,rischi che l'olio entri in circolo nel motore..e poi addio
 

Ernesto88

Nuovo Alfista
9 Agosto 2009
12
0
1
CS
Regione
Calabria
Alfa
147
Motore
1.9
ragazzi grazie a tutti ,forse o risolto il problema o sostituito il sensore della pressione della turbina e o tappato la valvole egr che avevo gia tappato ma si era di nuovo aperta . ah marcello si si era bloccata all'improvviso mentre provavo lauto con il meccanico mi e successo una sola volta forse xke era freddo il motore e avevamo messo un pezzo che non era combatibile. grazie
 

Leluccio96

Alfista principiante
22 Gennaio 2019
39
3
9
Regione
Sicilia
Alfa
147
Motore
1.9 jtd
Salve ragazzi , io tengo una alfa 147 1.9 jtdm 150 CV 2005 2 serie.. in pratica avvolte mi succede che mentre tiro la macchina ad esempio ... Mi e capitato di 3 marcia a 3 giri si e accesa la spia avaria controllo motore.. è avvolte mi capita pure se metto la 4 e tiro avvolte si accende e la macchina non tira piu resta a 3 giri. La macchina non mi butta nessun tipo di fumo nero o vianco dalla marmitta e purtroppo devo scollegare la batteria per 2 minuti per farla disattivare la spia.. che cosa potrebbe essere ?
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente