Altoparlanti a tratti non funzionano / Contatto su apertura portiera - Alfa 156

Discussione in 'Radio e Navigazione' iniziata da David 78, 24 Maggio 2008.

  1. Spesso succede che a qualcuna delle 4 casse della mia 156 non si sentano, come se ci fosse qualcosa a fare contatto......è strano ma a turno lo fanno tutte e 4......
    Cosa potrebbe dipendere tutto ciò? A voi capita?
     
  2. Sto caricando...


  3. re: Altoparlanti a tratti non funzionano / Contatto apertura portiera - Alfa 156

    magari qualche falso contatto ai fili delle casse dietro allautoradio, e per evitare di bruciare i finali della stessa, entra in protezione...dovresti tirare via l'autoradio e verificare che nei fili sia tutto ok
     
  4. re: Altoparlanti a tratti non funzionano / Contatto apertura portiera - Alfa 156

    Anche a me è sucesso, a volte mancava segnale alle casse, andava e veniva e mi sono accorto che aprendo la portiera tornava o spariva, da questo punto ho dedotto che il problema era negli spinotti che dai montanti vanno alla porta. Ho risolto staccando gli spinotti e spruzzando uno po' di antiossidante.
     
  5. re: Altoparlanti a tratti non funzionano / Contatto apertura portiera - Alfa 156

    ma il discorso spinotto è valido nel caso non ti si sentano le casse di una sola portiera, david invece palra di tutte e 4 ... a sto punto cè da capire quale intende!
     
  6. re: Altoparlanti a tratti non funzionano / Contatto apertura portiera - Alfa 156

    infatti scrive qualcuna delle 4 casse, il difetto non fa tutte 4 assieme, il problema dei contatti un po ossidati è probalile che ci sia su tutte le porte, a me era così.
     
  7. re: Altoparlanti a tratti non funzionano / Contatto apertura portiera - Alfa 156

    david allora espirmiti meglio...quali sono queste 4 casse?
     
  8. re: Altoparlanti a tratti non funzionano / Contatto apertura portiera - Alfa 156

    Credo che David78 si sia espresso bene, infatti ha scritto che "a turno" il difetto lo presentano tutt'e quattro le casse.

    Quoto in pieno Airone con l'idea degli spinotti, a me il problema lo faceva solo una cassa ed ho dovuto tagliare lo spinotto e saldare il cavo direttamente sulla cassa, problema risolto per sempre :eclipsee_Victoria:
     
  9. re: Altoparlanti a tratti non funzionano / Contatto apertura portiera - Alfa 156

    Grazie per l'aiuto! .:blink:.
    Praticamente è una questione di contatti......capisco.
    Una volta capita alla cassa avanti sinistra, un'altra volta a quella destra......e dietro lo stesso, si alternano il difetto :confused:
    Comunque mi rivolgerò al mio amico che monta sterei sulle auto e gli chiederò di controllare un po'.
     
  10. re: Altoparlanti a tratti non funzionano / Contatto apertura portiera - Alfa 156

    Quindi ragazzi cosadovrei fare? Staccare il coperchio delle casse, togliere la cassa e poi?
     
  11. re: Altoparlanti a tratti non funzionano / Contatto apertura portiera - Alfa 156


    E poi se hai la possibilità e non voui più rogne tagli i fili e li saldi sulla cassa, altrimenti devi trovare lo spinotto di collegamento della cassa, staccarlo e spruzzare un disossidante che fa la pulizia dei contatti.



    :decoccio: