aspirazione diretta su alfa spider del 2002 2.0 150 cv

Discussione in 'Twin Spark' iniziata da Twin spark 2006, 15 Aprile 2007.

Status Discussione:
Chiusa ad ulteriori risposte.
  1. Ciao a tutti
    vi posto un problema:
    ho montato un filtro aspirazione diretta sulla mia spider 2.0 16v 150 cv ma il rombo è praticamente nullo non si sente o provato con diversi filtri ma la situazione è sempre la stessa!
    sapete dirmi come mai?a voi fà un bel sound?come lo avete montato?
    io avevo un 147 1.6 dove il sound con il filtro aspirazione diretta era bello sportivo e pieno quì sul 2.0 proprio non mi piace!
    ora o montato anche lo scarico fà un bel casino ma a me interessa il sound del filtro!
    riuscite ad aiutarmi?
     
  2. Sto caricando...


  3. ma dai è impossibile che nn t faccia rumore..a sto punto..fai farfalla..debimetro..e il filtro..se t in teressa solo il rumore..quella è la situazione migliore!
     
  4. Dai Giorgio ... se aspettavamo altri 15 gg. 'sto topic faceva un anno esatto !!! :D

    Chiuderei ...
     
  5. oh cacchio!..nn so perchè l'ho letto...............................!
    forse devo averlo trovato su google..!
    ma alla fine si è risolto o no???
    almeno facci sapere questo!
     
  6. Vero,interesserebbe anche a me,se oltre ad aver fatto l'errore sulla 147 l'ha fatto anche dopo..:rolleyes:
     
  7. il motore non si sente con filtro sportivo o meglio che diremo aspirazione aperto perche hai un coletore aspirazione Variabile Industion System...coletore con canali lungi e corti e pero non poi vare un buon sound come machine di prima...poi sentire picola diferenca dopo 5 000 giri quando lavorano canali corti
     
  8. evita e monta un buon pannello......
     
  9. Ma è vecchissimaaaaaaa ...

    Ce n'è di più recenti, chiudo ;)
     
Status Discussione:
Chiusa ad ulteriori risposte.